» Willkommen auf Intel Overclocking «

Lestsat
offline



Basic OC
16 Jahre dabei !

Intel Celeron
2533 MHz @ 3700 MHz mit 1.4 Volt


Habe das p4p800 mainboard von Asus drinne aber bei 2GB PC3200 Speicher macht der nur fehler bei 1,5 GB auch erst bei 1GB Speicher läuft es stabiel, wieso das ?

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5980 Tagen | Erstellt: 20:56 am 3. Jan. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Hast du oced oder läuft noch alles standard?

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5996 Tagen | Erstellt: 21:03 am 3. Jan. 2004
Lestsat
offline



Basic OC
16 Jahre dabei !

Intel Celeron
2533 MHz @ 3700 MHz mit 1.4 Volt



Alles noch Orginal, bin ja jetzt zu intel gewechselt speicher habe ich 4x512MB PC3200 MDT Speicher

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5980 Tagen | Erstellt: 21:06 am 3. Jan. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Ich glaub je mehr Speicher bzw. Speicherbänke belegt sind, desto langsamer musst die Latenzzeiten einstellen.
Stell mal auf 3,4,4,8 ein und schau obs ohne Fehler läuft. Sollte das funzen so gut stellen wie es gerade noch läuft.
Zum Speicher auf Fehler überprüfen kannste Dir das tool memtest saugen und 30min bis 1h laufen lassen. Sollte Dir dann eventuell vorhandene Fehler anzeigen.
Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5996 Tagen | Erstellt: 21:14 am 3. Jan. 2004
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Memtest hat bei mir über Nacht in einem 9 Stunden Test 1 Fehler gezeigt,und dadurch ist das System natürlich nicht 100% Stabil.

Memtest ist nur gut zum groben Testen,Prime95 ist dafür besser geeignet...


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6183 Tagen | Erstellt: 11:31 am 4. Jan. 2004
ufo
offline



Basic OC
16 Jahre dabei !

Intel Core i7
2400 MHz @ 3222 MHz
44°C mit 1.625 Volt


moin,

habe auch dieses Problem...

Habe  ASUS P4P800  Deluxe Mainboard vor mir liegen und Twinmos 400 512MB Speicherriegel, Pentium 4 3,0 GHz (800MHz), GF4 TI4600

Immer wenn ich alle 4 Speicherbänke (2GB) bestückt habe kann ich nicht mal XP installieren, Bluescreen.
Habe nun jetzt eine laufende Installation, aber der Rechner schmiert mit 2GB Speicher völlig nicht nachvollziehbar ab. Mal Bluescreen, oder es läßt sich nichts mehr anklicken (Mauszeiger bewegt sich aber noch).

3Dmark2001 bricht dann auch gleich im ersten Level einfach ab, mal mit einer Fehlermeldung, mal ist das Programm einfach weg.

Mit 1GB Speicher läuft er durch. Habe jetzt schon anderen Twinmos Speicher ausprobiert (habe zum Glück insgesamt 10 Riegel hier rumliegen), aber immer das selbe Problem. Auch 2 weitere P4P800 deluxe Mainboard brachten nicht eine Besserung.
Bei einem Mainboard laufen auch nicht mal 1 GB Ram auf Dauer stabil.

Bios Updates habe ich bei den Boards auch schon gemacht, brachte aber auch nichts.

An Overclocken habe ich noch nicht einmal gedacht.

Ich sitze an diesem Problem schon seit 3 Tagen :blubb:
und habe keine Idee mehr :noidea:

Ich glaub ja an eine Unverträglichkeit der Twinmos Speicher mit dem ASUS P4P800 deluxe. In der Anleitung vom ASUS steht ja drinn, dass Speicher, die Doppelseitig bestückt sind , nicht mit 4*512MB eingebaut werden sollen. Stimmt das ?

Bei einem Kumpel läuft sein Board P4P800 deluxe übrigens mit 4*512 MB Infinion+Infinion wunderbar mit 3,6 GHz :godlike:

Ich könnte den ganzen Mist aus dem Fenster werfen :blubb:

Was meint ihr ?? (nicht zum Werfen!)

Greetz ufo


Greetz Ufo

Beiträge gesamt: 157 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6201 Tagen | Erstellt: 12:06 am 4. Jan. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt



ch glaub ja an eine Unverträglichkeit der Twinmos Speicher mit dem ASUS P4P800 deluxe. In der Anleitung vom ASUS steht ja drinn, dass Speicher, die Doppelseitig bestückt sind , nicht mit 4*512MB eingebaut werden sollen. Stimmt das ?


Wenn das in der Anleitung steht, dann wirds schon stimmen.
Aber hast du mal ausprobiert, die timings runter zu setzen?

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5996 Tagen | Erstellt: 13:06 am 4. Jan. 2004