» Willkommen auf Intel Overclocking «

Donni
aus Wels
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


Hi Jungs

Hab auch einen 2,8 mit P4P800 Del. auf 3,4 Ghz Übertakte
benutze Luftk. Zalman 7000Cu,Speicher Infinion 3200  Dual-1024MB.
.
Meine frage: was sagt ihr zu meine einstellungen FSB:243
                                                           Teiler 5:4 , 2,5,3,3,6
                                                                              1,600V
kann ich da noch was rausholen ??

Donni


(Geändert von Donni um 0:24 am Jan. 10, 2004)


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 21:55 am 9. Jan. 2004
Flyinn
aus NL
offline



VERBANNT
16 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3675 MHz
39°C mit 1.575 Volt


Hmm wenn du 1,6v für 3,4ghz brauchst,dann kommt da nicht mehr viel würde ich schätzen.Könnte vielleicht auch am Ram liegen,deshalb erstmal Teiler auf 3:2 und dann den FSB raufschrauben,dann weißt du ja was die CPU kann,dann den Speicher anpassen.Würd erstmal nur mit default vcore hochtackten.Wenn die Grenze erreicht ist,dann ist meist als 200Mhz mehr nicht drin,auch wenn du Vcore erhöhst.Ist jedenfalls meine Erfahrung.Und schön die Temps im Auge behalten.

MFG

Beiträge gesamt: 241 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5903 Tagen | Erstellt: 1:24 am 10. Jan. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Da gebe ich Flyinn vollkommen recht!
Machs so und schau ob noch was geht.
Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5998 Tagen | Erstellt: 9:41 am 10. Jan. 2004
Donni
aus Wels
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


@Flyinn @Murdock

Hab jetz 3,29Ghz mit 1,525V Teiler 3:2 Prime95 2Std. laufen lassen fehler frei...

Ich werde jetzt mal so auf 3,35 erhöhen und melde mich dann wieder...

Gruss Donni


(Geändert von Donni um 12:58 am Jan. 10, 2004)


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 12:57 am 10. Jan. 2004
Donni
aus Wels
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


@Flyinn @Murdock

Hab jetz 3,33Ghz mit 1,525V Teiler 3:2 Prime95 1Std. laufen lassen fehler frei...

Habe auch 3,4Ghz prob. ,da zeigt mir der Prime95 nach 10min FATAL ERROR an!!!!

Liegt das jetzt an meinen Speicher, oder ????

Gruss Donni


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 14:02 am 10. Jan. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Das liegt an der Vcore.
Stell mal 1 oder 2 Stufen höher. Lass nochmal 2*prime laufen und schau obs dann geht.
Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5998 Tagen | Erstellt: 14:12 am 10. Jan. 2004
Donni
aus Wels
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


@Flyinn @Murdock

Hab jetz 3,4Ghz mit 1,600V Teiler 3:2 Prime95 nach 15min Fatal error!!!
Sc...... Ding!

Ist da jetzt auch VCore schuld daran...


Gruss Donni


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 18:43 am 10. Jan. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Immerhin läufts jetzt schon mal 5min länger! :lol:
Du könntest entweder Vcore noch höher stellen auf 1.65V, oder mal nur einen Speicherriegel reinstecken. Speichertimings auch mal auf auto.
Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5998 Tagen | Erstellt: 20:05 am 10. Jan. 2004
Donni
aus Wels
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


@Murdock ich habe schon auf die 77Mhz gesch......

Hab jetzt 3333 MHZ, FSB:238, bei 1,584V,Prime 95 2h fehler frei....

werde damit leben müssen!!
glaube ich..

Gruss Donni


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 20:16 am 10. Jan. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Alles klar, aber 3.4GHz hört sich doch besser an als 3.33GHz. :lol:
Ich hab mir auch extra ne Kompressorkühlung bestellt, weil mit 3.85GHz war ich nicht zufrieden! :lol:

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5998 Tagen | Erstellt: 20:31 am 10. Jan. 2004