» Willkommen auf Intel Overclocking «

oNdO
aus Regensburg
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3375 MHz
50°C mit 1.55 Volt


mit welchem vcore? bzw was muss ich noch verändern?


MSI Neo2-LS/1024 MB DDR PC3200/
GeForce FX 5200 Ultra/20 + 80 GB Western Digital (7200/2Mb)

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5846 Tagen | Erstellt: 17:46 am 21. Dez. 2003
oNdO
aus Regensburg
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3375 MHz
50°C mit 1.55 Volt


wie kann ich überhaupt dualchan haben? mitn speicher mein ich :)

ps: hab jetzt 3,3 ghz :)

(Geändert von oNdO um 19:18 am Dez. 21, 2003)


MSI Neo2-LS/1024 MB DDR PC3200/
GeForce FX 5200 Ultra/20 + 80 GB Western Digital (7200/2Mb)

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5846 Tagen | Erstellt: 19:17 am 21. Dez. 2003
glammy
aus AC
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3500 MHz
32°C mit 1.55 Volt


Hi!

Ich habe das MSI 875er Board und nen P4 2.8/800 der ohne Klagen auf 3.5 läuft.

Fast-Slow ist bei MSI das dynamische Übertakten. Mit ist die Kiste auch immer abgeschmiert, als ich fast eingestellt hatte. Ich empfehle:
AGP auf 66,66, RAM auf 2.8V (oder mehr, siehe Specs deiner Rams),
Speicher auf 333 MHz und FSB auf 250 => Speichert läuft auf 400,
CPU auf 1000 MHz (bzw. 250). CPU Spannung nur leicht erhöht!
AGP normal. Fast alle 800er P4 laufen auch auf 1000, nur mit dem Speicher hapert's ein wenig.

Ich hatte slebst getestet: PC4000 bringt gegenüber PC3200 im 5:4 Modus fast nichts. Spar dir das Geld für ne GraKa oder sonst was!

Viele Grüße
glammy

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5871 Tagen | Erstellt: 22:48 am 21. Dez. 2003
oNdO
aus Regensburg
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3375 MHz
50°C mit 1.55 Volt


naja, als ich mit 230mhz fsb probiert hat, ist mir die kiste abgeschmiert, darauf hin hab ich probiert den vcore hochzustellen, doch auch wenn ich einen schritt höher geh, schmiert mir die kiste glei beim booten ab. tips?

und glammy kannst du mir deine einstellungen nochmal genau sagen?
danke schonmal im voraus :)


MSI Neo2-LS/1024 MB DDR PC3200/
GeForce FX 5200 Ultra/20 + 80 GB Western Digital (7200/2Mb)

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5846 Tagen | Erstellt: 17:48 am 22. Dez. 2003
oNdO
aus Regensburg
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3375 MHz
50°C mit 1.55 Volt


hmm ich weiß net, ich glaube ich hab irgendetwas ausgebremmst bei meinem system. ich schreib hier nochmall alle aktuellen daten:

DRAM Frequenzy: 333Mhz
CPU Host Clock: 225Mhz -> 450Mhz DDR Clock
AGP/PCI Clock: 67.1/33.5Mhz
Vcore: 1,55V
DDR: 2.75V
AGP: 1.80V

ist da irgendwas falsch bzw. verbesserungswürdig?
bitte tips bzw hilfe!

(Geändert von oNdO um 16:44 am Dez. 24, 2003)


MSI Neo2-LS/1024 MB DDR PC3200/
GeForce FX 5200 Ultra/20 + 80 GB Western Digital (7200/2Mb)

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5846 Tagen | Erstellt: 16:44 am 24. Dez. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Bootet die Kiste überhaupt nicht mehr wenn du die Vcore anhebst?
Kann ich irgendwie überhaupt nicht glauben.
Deine Einstellungen passen soweit ich das gesehen hab.

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5995 Tagen | Erstellt: 18:13 am 24. Dez. 2003
oNdO
aus Regensburg
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3375 MHz
50°C mit 1.55 Volt


nope, wenn ich den vcore einen schritt höher mach, bootet die kiste nimmer. an was kanns liegen? weil will den schon auf 230, wenn net sogar auf 240mhz laufen lassen :/


MSI Neo2-LS/1024 MB DDR PC3200/
GeForce FX 5200 Ultra/20 + 80 GB Western Digital (7200/2Mb)

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5846 Tagen | Erstellt: 19:53 am 24. Dez. 2003
axelsn
aus Schwerin
offline



OC Newbie
16 Jahre dabei !



Ich wollte mir das MSI 865PE Neo2-FIS2R holen. Und da das Board schon sehr teuer ist, wollte ich erstmal mit einem Speicher fahren.
Jetzt die Frage an euch, geht das ??

:noidea:


ACER 5652 WLMI, 2GB DDR2,
T2300 2x 1,66Ghz, 256MB 7600 Go

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6123 Tagen | Erstellt: 8:11 am 25. Dez. 2003
axelsn
aus Schwerin
offline



OC Newbie
16 Jahre dabei !


Ich habe noch eine Frage, wie gut oder schlecht ist der Kühler der in der CPU Box mit bei ist?
Und wie laut ??
Ich wollte mir vielleicht den "Arctic Super Silent 4 Pro TC" holen.
Der hat einen Temp gesteuerten Lüfter.


ACER 5652 WLMI, 2GB DDR2,
T2300 2x 1,66Ghz, 256MB 7600 Go

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6123 Tagen | Erstellt: 8:42 am 25. Dez. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


@ axelsn:
Der Boxed Lüfter hat eine normale Geräuschentiwcklung. Soll heissen, der ist allzu laut aber auch nicht der leiserste. Würde dir eher den Zalman  kühler empfehlen. Es hat eigentlich Kühler eine Temp Steuerung, diese übernimmt das Mainboard, falls der Lüfter ein Tachosignal sendet.
Natürlich kannste auch nur einen Speicherriegel auf dem Board betreiben.
@ ondo:
Stell mal deine AGP Spannung wieder auf 1.5V, tut der Graka glaube ich nicht so gut wenn du die mit 1.8V laufen lässt.

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5995 Tagen | Erstellt: 10:25 am 25. Dez. 2003