» Willkommen auf Intel Overclocking «

Edgar Friendly
aus Im Ländle
offline



Enhanced OC
18 Jahre dabei !

Intel Pentium III
1400 MHz @ 1680 MHz
38°C mit 1.50 Volt


naja er könnte es auch soweit schrotten, daß es nicht mehr bootet, aber ein microcode update hab ich auch schon durchgeführt und das hilft in der regel nicht...


Intel Tualatin PIII-S 1.4 @ TUSL2-C rocks *g*
visit: http://www.tualatinmod.de.vu

Beiträge gesamt: 290 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6589 Tagen | Erstellt: 0:50 am 26. Mai 2002
Strix
aus Herne, bald Witten
offline



OC God
17 Jahre dabei !

Intel Core i7
2800 MHz @ 4012 MHz
87°C mit 1.36 Volt


RE.

Also, 30 Tassen Kaffee & 4 Schachteln Zigaretten später kann ich folgendes zum besten geben:

Erster Biosflashversuch: awdflash tat garnix......keine Fehlermeldung....einfach NIX.

Schlecht.  :ohwell:

Habbisch geladen selbstgemachtes .bin mit MODBIN - hat misch gesagt: Checksum Error. :frown:

Dann kam mehrere Stunden rätselraten & basteln, unter anderem mit HEX-Editor etc.
:posten:

Das letzte Mal hab ich so ein Ding benutzt.....äähhh.....hm......das dürfte so 1987/88 gewesen sein, um an nem Spielstand auf dem C-64 zu pfuschen *g*

Schließlich beschwerte sich MODBIN nicht mehr über eine falsche Prüfsumme :punk: .....aber flashen ging noch immer nicht. :kidding:

"Nur so aus sch****" hab ich mal versucht, das Originalbios GA6BXE.F2 zu flashen - GING ABER AUCH NICHT! :shocked:

Nach Versuch 17 oder 18 schließlich bekam ich von AWDFLASH den Fehler: "Program .bin does not match your system" (oder so), was ich mir nur schlecht vorstellen konnte...........

Ich hab´s dann mal mit Gewalt reingeprügelt - Neustart lief auch :punk:

Dann hab ich mein modifiziertes BIOS reingepackt - und es ließ sich diesmal sogar flashen!

:knips:


Na ja, nachdem ich dann mit Hilfe einer alten ISA-GraKa das alte BIOS zurückgeflashed hatte, bootete das System sogar wieder.....

Ich hab keine Ahnung, was da falsch lief....ich habe nur den MC für den Tualatin eingefügt..... *wunder*

Hmmmm.........dann hab ich erstmal eine Weile im Netz rumgesucht & rumgelesen.

Schließlich hab ich in einer Verzweiflungstat den Fehler noch mal in der Hardware gesucht........

CPU einfach nochmal eingesetzt: Nix

Pin-Iso überprüft: Nix

VCore-Mod entfernt: Nix

Jumper am Slocket auf 1.6V gesetzt: Nix

FSB einfach mal auf 66 Mhz gesetzt: BILD!!! :punk:

Also, ohne VCore-Mod auf 1.6V gejumpert mit FSB 66 startet der Rechner....schnell den Kühler richtig drauf und......NIX

*?*


Nach 3 Tests stellte sich raus, daß der Kühler so einen hohen Anpreßdruck hat, daß die Pin-Iso hin ist.....also: Pins neu isoliert. :gulp:

Neuer Versuch: FSB 66 - CPU wird mit 600 Mhz vom Bios angegeben, POST bleibt aber hängen...........FSB 100: KEIN Bild, KEIN POST, NIX.

*grrrrrrrrrrrrrrrrrrrr*


Fresse voll, alte CPU wieder rein, guten Preis gesucht, TUSL2 bestellt.

Wie lange dauert ne Lieferung bei Mindfactory?


valid.x86.fr/yg91mm
userbenchmark.com/UserRun/17346543

Beiträge gesamt: 1944 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6458 Tagen | Erstellt: 18:14 am 26. Mai 2002
PUMA
aus dem Auenland
offline



OC Profi
18 Jahre dabei !

AMD Duron
1000 MHz @ 1200 MHz
38°C mit 1.80 Volt


krasse story :)
je nachdem ob du mit vorkasse und nachnahme machst.
nachnahme dauert so ca 4 tage vorkasse ca 2-3 tage länger


Is the enemy in range, so are you.

Beiträge gesamt: 967 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6786 Tagen | Erstellt: 18:33 am 26. Mai 2002
Fladdy
aus NRW
offline



OC Newbie
17 Jahre dabei !

Intel Pentium D Dual Core
2666 MHz @ 3500 MHz
58°C mit 1.525 Volt


irrer...

naja so ist das halt mir COmputern!  =)

Beiträge gesamt: 98 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6415 Tagen | Erstellt: 19:01 am 26. Mai 2002
Basty
offline



Basic OC
17 Jahre dabei !


Hab mein Tusl2-C am dienstag bestellt freitag war´s da war erst letzte woche (hab nachnahme gemacht)

Basty

Beiträge gesamt: 219 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6442 Tagen | Erstellt: 19:12 am 26. Mai 2002
Strix
aus Herne, bald Witten
offline



OC God
17 Jahre dabei !

Intel Core i7
2800 MHz @ 4012 MHz
87°C mit 1.36 Volt


Sooooooooo lange dauert das?

Wird Zeit, daß Tankstellen mal PC-Komponenten ins Sortiment aufnehmen......dann bekommt man auch in der Nacht von Samstag auf Sonntag noch mal eben ne Tube Arctic Silver oder ne neue GraKa ;-)


valid.x86.fr/yg91mm
userbenchmark.com/UserRun/17346543

Beiträge gesamt: 1944 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6458 Tagen | Erstellt: 22:56 am 26. Mai 2002
Basty
offline



Basic OC
17 Jahre dabei !


Hehe! naja hab auch mehr sachen bestellt war auch so nen wintziger Cs 2001 D dabei*g*

Mal sehen wie schnell es geht!

Basty

Beiträge gesamt: 219 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6442 Tagen | Erstellt: 22:59 am 26. Mai 2002
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


...liegt vermutlich am PIN B21 ... der muß entweder Isoliert werden oder am Slotket die 100 MHz FSB Einstellung gewählt werden sonnst bleibt der Bildschirm bei Slot1 Mainboards die den Pin B21 abfragen bei 100 MHz FSB aus.

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6711 Tagen | Erstellt: 23:03 am 26. Mai 2002
Strix
aus Herne, bald Witten
offline



OC God
17 Jahre dabei !

Intel Core i7
2800 MHz @ 4012 MHz
87°C mit 1.36 Volt


Hoppla, hatt ich im Bericht vergessen zu erwähnen:

Hab *natürlich* am Slotket sowohl "AUTO" als auch "FSB 100" & "FSB 133" ausprobiert...........................außerdem is des Tusl nu bestellt

;-)


valid.x86.fr/yg91mm
userbenchmark.com/UserRun/17346543

Beiträge gesamt: 1944 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6458 Tagen | Erstellt: 23:07 am 26. Mai 2002
Broder
offline


OC Newbie
17 Jahre dabei !

Intel Celeron II
1200 MHz @ 1500 MHz
36°C mit 1.55 Volt


@Strix: Geldverschwendung...

Es läuft definitiv auf BX-Boards ;o)

Broder

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6426 Tagen | Erstellt: 0:39 am 29. Mai 2002