» Willkommen auf Intel Overclocking «

ElRosco
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3445 MHz
53°C mit 1.585 Volt


Na dann erzähl doch mal! Wenn du eine Lösung weißt, dann sags!!


Jesus was an overclocker!!! ABIT MAX3 | P4C 2600@3445 | 800@1060 FSB BUS | Zalman 7000 A-Cu | 41°@53° | 2x256MB OCZ PC4000 Gold Dual Channel DDR 500 | GF4 TI 4200@4800 128MB 8x 250@300Mhz | SATA Seagate 80GB | IDE Seagate 80GB | Plextor 48/24/48 | Live 5.1 | Casetek 1018 Tower

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5938 Tagen | Erstellt: 10:56 am 20. Sep. 2003
RONson
offline


Basic OC
16 Jahre dabei !


http://www.ocztechnology.com/support/motherboard/64

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6022 Tagen | Erstellt: 11:05 am 20. Sep. 2003
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


mal nebenbei Mädels ... wo ihr grad beim p4p800 wart (in den älteren Threads über das Board postet ja keiner mehr von den P4 Profis) ...

hab mir gestern 2x512 MCI reingebaut in die jeweils gleichfarbigen Slots...cpu-z zeigt auch DualChannel an...

Sandra sagt 4040 mb/s ... n bissle wenig oder? (fsb 200)


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6348 Tagen | Erstellt: 12:46 am 20. Sep. 2003
Stringos Gehilfe
aus Leverkusen
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3114 MHz
44°C mit 1.60 Volt


@P4Peiniger


Ist OK der Wert


P4 2.4@3,1;Abit IC7 MAX3(fsb259syncron!);2x512MB A-Data ddr500;Zalman ZM400A NT;Super Flower201 Alugehäuse;9800Pro;1a cooling WaKü;

Beiträge gesamt: 605 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6049 Tagen | Erstellt: 12:47 am 20. Sep. 2003
Nomad
offline


OC Newbie
16 Jahre dabei !


Hallo,

habe das "größere" Forum schon lange verfolgt und im Endeffekt doch ein Max3 zugelegt.

Ich wollte ein wenig auf alternativen Speicher eingehen, weil einige ja nur von den "Premium-Speicher" reden. Hier 'n bissl was zum lesen...:thumb:

Hier meine Tests mit MDT/MCI PC3200 CL 2,5 512MB:

Habe mir 5 Module zugelegt. Weil ich sehr speicherintensive Programme ausführe, wollte ich mir 2 GB gönnen.

Habe dabei als erstes festgestellt, dass PAT bei Belegung aller 8 Bänke (DS) laut Sandra ausgeschaltet wird, egal welcher Takt (133-233). Hat hier jemand Erfahrungen mit voller Bestückung???

stabile Timings: <200 MHz  2-3-3-5     2,7V
4 x 512MB           225 MHz  2,5-3-3-7   2,8V
                           233 MHz  3-4-4-8     2,8V (Fehler MemTest+Prime)

Dieses GAT, selbst nur auf "Turbo", gestellt ist mit voller Belegung total verfehlt :-(   Bootete nur, wenn alles auf AUTO (habe echt alles probiert)

Weitere Auffälligkeit war, dass die Straffung der Timings nicht wirklich große Beiträge zu mehr Speicherdurchsatz (zumindest unter Sandra 2003; unabhängig v. Takt) brachten. Es waren <50MB/s im Vergleich zu 3-4-4-8. Sandra bei 225 MHz: ~5400 MB/s finde ich voll O.K. ;-)

Das mit dem PAT hatte mich irgendwie gewurmt, also testete ich die Module paarweise (2x512MB auf 1/3), auch um eventuell ein langsameres zu finden, dass mir die 233 Mhz nicht liefern wollte. Und siehe da! PAT funzte :-)   Brachte auf anhieb 100 MB/s mehr...

Habe alle 5 Module paarweise getestet und wirklich alle Kombinationen liefen bei 240 MHz (1:1, 3-4-4-8, 2,8V) primestable!!! Fand ich krass! Durchsatz: ~5800 MB/s

Höher konnte ich leider noch nicht testen, da mein 2,8C anfängt zu murren... :-(  Mal sehen, ob ich ihm noch etwas helfen kann :-)


Nach dem langen Post bleibt festzuhalten, dass ich die 5 Module für !80€! pro Stück bekommen habe. Eventuell werde ich nur 1 GB drin lassen, weiß ich noch nicht...

Würde mich aber freuen, wenn jemand dazu beitragen könnte warum das PAT bei voller Bestückung "off" ist... Eigentlich müsste ja gerade jetzt die schnellere Speicheradressierung zum tragen kommen....


@P4Peiniger

sind die 4000 MB/s buffered oder unbuffered???  unbuffered kannste ja fast 'nen  :godlike:  an deine MCI machen

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5930 Tagen | Erstellt: 12:54 am 20. Sep. 2003
RONson
offline


Basic OC
16 Jahre dabei !


na buffered....

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6022 Tagen | Erstellt: 13:20 am 20. Sep. 2003
Nomad
offline


OC Newbie
16 Jahre dabei !


Buffered sind das ein wenig wenig...:noidea:

bei 200 MHz hab' ich mit SPD Timings bei 2,6V ~5000 MB/s...

Hast du eventuell 5:4 Teiler drinnen?

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5930 Tagen | Erstellt: 13:36 am 20. Sep. 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


auf dem p4p800 hast du 512er MCI laufen?

ich hatte riesenprobs auf dem mobo.
nun wird immer wahrscheinlicher das das board ein weg hat bei mir.


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6231 Tagen | Erstellt: 15:04 am 20. Sep. 2003
Stringos Gehilfe
aus Leverkusen
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3114 MHz
44°C mit 1.60 Volt


vielleicht hat er ja die 2.rev.


P4 2.4@3,1;Abit IC7 MAX3(fsb259syncron!);2x512MB A-Data ddr500;Zalman ZM400A NT;Super Flower201 Alugehäuse;9800Pro;1a cooling WaKü;

Beiträge gesamt: 605 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6049 Tagen | Erstellt: 17:33 am 20. Sep. 2003
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


@RONson

Das mit den OCZ ist wirklich mal interessant!
Das mit der Erhöhung der AGP Spannung gab es schon mal bei irgend nem Board ...

Also wenn Das wirklich stimmt kommt doch noch ein Max3 her :biglol: !

:thumb: Thx for the Info!!!!

:ocinside:


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6789 Tagen | Erstellt: 19:52 am 20. Sep. 2003