» Willkommen auf Intel Overclocking «

skottEY
aus München
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3240 MHz
43°C mit 1.575 Volt


he leutz!
habe gestern mein bios auf v.1014 geflashed und habe seitdem probs beim booten und im bios!!! alles läuft wie in zeitlupe ab und nach backflash aufs originale bios hat sich leider nix geändert! sobald das os läuft ist alles wie beim alten, aber allein eine änderung im bios zieht sich fast über 3 min hin (bildaufbau wie bei einem c64!!!!!)

need help!!!

Beiträge gesamt: 79 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6211 Tagen | Erstellt: 17:31 am 3. Dez. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Mach mal clear cmos!
Vorraussetzung für Bios flashen ohne Fehler:

1. Im Bios load default settings einstellen.
2. neues Bios drauf mit Afudos
3. Neustarten
4. Sollte funzen.

Mach mal den clear mos Reset, dann sollte alles wieder gut sein!
Haste aber schon das Bios für dlx. gezogen?
Sollte das alles nichts helfen, ist wohl Bios Flash Speicher im Arsch!

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5994 Tagen | Erstellt: 19:11 am 3. Dez. 2003
sneakerchen
aus Eschenburg
offline



Enhanced OC
16 Jahre dabei !

Intel Pentium IV NW
2667 MHz @ 3200 MHz
43°C mit 1.7 Volt


hi, ich würde niemals ein bios update ohne live update software machen...so weit ich weiss hat das p4c800 dlx aber liveupdate software dabei?

mfg nils
www.sneaker.net.ms

PS: mach mal cmos clear, musst im handbuch guggen, dazu musst en jumper für 10 seks umstecken, dann ist alles wieder auslieferungszustand


P4 2660 @ 3200, Radeon 9800 Pro 128mb@cas1 412/380, 2x512 DDR333 Dual Channel @ 400 MHz Infineon 2.5-3-2-6, MSI 865PE Neo2 FIS2R, 120GB Seagate 7200 rpm
http://www.nethands.de/pys/show.php4?user=sneakerchen

Beiträge gesamt: 360 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5937 Tagen | Erstellt: 19:35 am 3. Dez. 2003
wasi
offline



OC God
17 Jahre dabei !


........oder einfach die boardbatterie entfernen und nach nen paar sekunden wieder rein packen.
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6311 Tagen | Erstellt: 8:22 am 4. Dez. 2003
Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt


mal ne frage, wenn ich n BIOS update mache, wird dann das RAID bios auch geflasht?!



bzw, sind dann die raid arrays kaputt????

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6442 Tagen | Erstellt: 10:32 am 4. Dez. 2003
skottEY
aus München
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3240 MHz
43°C mit 1.575 Volt


@ murdock:

(Sollte das alles nichts helfen, ist wohl Bios Flash Speicher im Arsch!...)

was kann ich dagegen machen?! weil alle vorschläge nix geändert haben!
kann ich den entfernen und nachkaufen?

:blubb:

Beiträge gesamt: 79 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6211 Tagen | Erstellt: 11:11 am 4. Dez. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Geht auf Garantie.
Einfach Board zum Händler bringen und gut ist.

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5994 Tagen | Erstellt: 16:19 am 4. Dez. 2003
Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt



Zitat von Menace am 10:32 am Dez. 4, 2003
mal ne frage, wenn ich n BIOS update mache, wird dann das RAID bios auch geflasht?!



bzw, sind dann die raid arrays kaputt????




kann mir keiner was zu dem thema sagen?!

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6442 Tagen | Erstellt: 22:37 am 6. Dez. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Ja die sind dann weg.
DU brauchst aber blos wieder auto erkennung einstellung bzw. was du vorher eingestellt hast, dann funzt das wieder.
Die Daten auf der Festplatte bleiben aber erhalten, wenn du auto einstellst! Hatte ich auch schon ausprobiert

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5994 Tagen | Erstellt: 8:17 am 8. Dez. 2003