» Willkommen auf Intel Overclocking «

OTiZ
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2666 MHz @ 3110 MHz
63°C mit 1.65 Volt


Moin,

Hab das jetzt schon bei 2 CPUs beobachtet auf meinem Abit BD7II. Grade beim OC schwankt die CPU Spannung recht stark. MBM zeigt zB 1,80 an (ich weiss, dass das viel ist) und bei starker Belastung sind es nur noch 1,62. Is das normal ?? So kann doch das Zeug nicht stabil laufen ... ?!?! Momentan stürzt mein 2,66@3,0 auch bei Belastung ab bzw die Programe brechen mit Fehler ab (Prime, 3DMark).
Weil das schon bei 2 CPUs aufgetaucht ist und ich nur wegen der Instabilität die zweite CPU eigentlich gekauzft habe, kann das doch nur am Board liegen, oder ??

Netzteil ist ein neueres Enermax 350 Watt.

(Geändert von OTiZ um 13:43 am Juli 17, 2003)

Beiträge gesamt: 239 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6047 Tagen | Erstellt: 13:00 am 17. Juli 2003
Breaker10
aus Weilmünster
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt


Was für ein NT benutzt du ?


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7089 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6788 Tagen | Erstellt: 13:25 am 17. Juli 2003
Flatronic
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3419 MHz
47°C mit 1.575 Volt


Hallo,

ich würde auch eher stark aufs Netzteil tippen, besorg dir doch mal eins vom Kumpel mit mind. 350 - 400 Watt und schau dann nochmal, sollte es sich dann nicht geben ist die Fehlerquelle dann entlarvt :-)
Mal so am rande, ist deine CPU echt 70° unter lasst? Solltest mal n besseren Kühler raufpacken, P4 mag des garnicht so gerne.

MFG Flatronic


Asus P4P800 Deluxe, P4 3.0C 2x512 MB DDR 3200 Corsair Twinks, Sapphire 9700 Pro, 2x 120gb Seagate SATA Raid, Enermax 460W

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6009 Tagen | Erstellt: 13:31 am 17. Juli 2003
OTiZ
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2666 MHz @ 3110 MHz
63°C mit 1.65 Volt


Ups, sorry: Netzteil ist ein neueres Enermax 350 Watt (353 igendwas die Nummer, manueller Drehregler). Das Teil sollte eigentlich schon gut sein, zumindest waren und sind die Tests nicht schlecht.

Die 70 Grad stellen das Maximum dar. Das Abit Board gibt da mind. 15 Grad zu viel an - Kumpel hat mit dem gleichen sogar 75 Grad.

Beiträge gesamt: 239 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6047 Tagen | Erstellt: 13:42 am 17. Juli 2003
jayP4
aus Idstein
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3000 MHz
42°C mit 1.52 Volt


hi!

liegt das vielleicht am 2,666 dass die temp so hoch is?

meiner geht auch voll hoch (siehe sig;) )

werd heute meinen 7000cu dranmachen, mal schaun was dann is

bei mir schwankt die vcore auch immer (P4PE) aber ich hab so n billig sch****netzteil


Beiträge gesamt: 146 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6082 Tagen | Erstellt: 15:11 am 17. Juli 2003
OTiZ
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2666 MHz @ 3110 MHz
63°C mit 1.65 Volt


Ich teste jetzt mal ein andres Netzteil. Ist schon komisch, dass die CPU direkt nach dem Graka Modden nicht mehr stabil mit Prime läuft. Das wär ja echt ein Ding ...

@jay: lass mal hören wieviel Grad es nachher sind =)

Beiträge gesamt: 239 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6047 Tagen | Erstellt: 19:44 am 17. Juli 2003
jayP4
aus Idstein
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3000 MHz
42°C mit 1.52 Volt


;)


und hast du es jetz versucht mit dem netzteil?

Beiträge gesamt: 146 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6082 Tagen | Erstellt: 17:25 am 18. Juli 2003
OTiZ
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2666 MHz @ 3110 MHz
63°C mit 1.65 Volt


Ich habs auf die Schnelle versucht und bin mir ob des Ergebnisses selbst noch nicht ganz im klaren. Vorsichtig ausgedrückt scheint das andere, alte Netzteil (Leadman 400W, 6100D) etwas stabiler zu sein, aber hatte bei 6 Versuchen auch einen Absturz - mit dem alten Enermax hatte ich 6 Abstürze bei 6 Versuchen. Also Prime- und/oder 3DMark-Abstürze.
Das Leadman Netzteil hatte aber nicht einmal einen AUX12V Ausgang oder wie das Dingens heisst, das die CPU "konstanter" versorgen soll.

Und dann scheint auf den MBM kein allzu grosser Verlass zu sein. Denn bei CPU-Z schwankt die Spannung nämlich nicht so arg.

Ob jetzt das Netzteil (wirklich) spinnt oder womöglich noch das Board einen Schlag hat, weiss ich noch nicht. Um mal alle Eventualitäten auszuschliessen, hole ich mir noch einen neuen Kühler. Dieser Coolermaster HLC71L (oder so ähnlich) ist zweifellos ein paar Grad besser als der boxed, aber vielleicht holt man mit dem Zalman bzw Thermalright wieder 4-5 Grade raus. Schön wärs. Bericht folgt ;).

Beiträge gesamt: 239 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6047 Tagen | Erstellt: 18:27 am 18. Juli 2003
coolsn11
aus Steiermark
offline



OC God
16 Jahre dabei !

AMD Ryzen 5
3200 MHz @ 3800 MHz


vielleicht wird das Netzteil einfach zu heiß, weil der Drehregler zu weit runtergedreht is.


CPU-Z Validation
Server

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6178 Tagen | Erstellt: 21:57 am 18. Juli 2003