» Willkommen auf Intel Overclocking «

Furan
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4570 MHz
-32°C mit 1.55 Volt


Ich übertakte im Bios meine CPU auf ca. 4,57Ghz! Im Bios und auch wenn er hochfährt zeigt er mir auch den Wert an. Aber sobald ich in Windows bin und unter hardware abfrage, dann zeigt er nur noch 3,00Ghz an!!! An was liegt das???


P4 3,00Ghz; MSI Neo-Fis2R; Corsair 3500 2x 256MB; Prometeia-Kühlung; Geforce 4 Ti 4600; Audigy 2 Platinum eX

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6015 Tagen | Erstellt: 9:22 am 27. Juni 2003
wasi
offline



OC God
17 Jahre dabei !


gratuliere!
poste mal nen bild von wcpuid und cpu-z! ich glaub dir nicht das du nen 3.0er auf knapp 4.6 fährst auch net mit ner promi.
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6315 Tagen | Erstellt: 10:05 am 27. Juni 2003
Furan
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4570 MHz
-32°C mit 1.55 Volt


Ich werde es posten Fahr das System mit 305 FSB. Zeigt er bei Windows unter Hardware in dem Fall nur den PR-Wert des Prozessors statt die momentane Cpu-Geschwindigkeit.


P4 3,00Ghz; MSI Neo-Fis2R; Corsair 3500 2x 256MB; Prometeia-Kühlung; Geforce 4 Ti 4600; Audigy 2 Platinum eX

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6015 Tagen | Erstellt: 10:17 am 27. Juni 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


da hätten wir ja einen neuen weltmeister! LOL
na im ernst, dein sys rennt mit standardeinstellung!
welches bios verwendest denn? er nimmt deine oc-einstellungen nicht!

schätzomativ des 1.1 oder das 1.2, weiss nimmer so genau, auf alle fälle konnte man mit einem der beiden NICHT ocen! die einstellungen wurden nicht übernommen. kannst ja 400fsb einstellen und mit der digicam ein pic vom dos-screen machen, des schicken wir dann msi und bedanken uns! LOL ich hab leider auf das damals vergessen, und zurückflashen wollt ich dann auch nicht mehr!

(Geändert von plainvanilla um 10:50 am Juni 27, 2003)

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6053 Tagen | Erstellt: 10:34 am 27. Juni 2003
Furan
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4570 MHz
-32°C mit 1.55 Volt


Welches Biso soll ich denn da nehmen???? Brauche da dringend ein bios zum overclocken...


P4 3,00Ghz; MSI Neo-Fis2R; Corsair 3500 2x 256MB; Prometeia-Kühlung; Geforce 4 Ti 4600; Audigy 2 Platinum eX

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6015 Tagen | Erstellt: 10:52 am 27. Juni 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


http://download.msi.com.tw/support/bos_exe/6758v16.exe

hat noch immer fehler, aber naja, viel besser wirds net werden!
achtung beim flashen, anleitung befolgen!!!!!!!!!!!

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6053 Tagen | Erstellt: 10:59 am 27. Juni 2003
Furan
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4570 MHz
-32°C mit 1.55 Volt


Also mit dem P4C800 bin ich bis auf 3,93Ghz maximal gekommen. Mal schauen was das MSI-Board bringt.


P4 3,00Ghz; MSI Neo-Fis2R; Corsair 3500 2x 256MB; Prometeia-Kühlung; Geforce 4 Ti 4600; Audigy 2 Platinum eX

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6015 Tagen | Erstellt: 11:39 am 27. Juni 2003
wasi
offline



OC God
17 Jahre dabei !


den biosstein hat schon so mancher beim msi zerschossen und der mist is das er verlötet ist........also vorsicht.


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6315 Tagen | Erstellt: 11:42 am 27. Juni 2003
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


lese die cpu freuquenz doch mal mit was anderem aus !

oder mach nen benchmark test

bei mir hatte ich das problem auch mal das da partou 1800+ da stand, obwohl es schon 2,3GHz waren, laut Sandra und anderen Progs...


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6644 Tagen | Erstellt: 14:06 am 27. Juni 2003
grEgor
aus Rehling
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2898 MHz
42°C mit 1.575 Volt


liegt definitiv anner bios version, hatte ich auch
zuerst die 1.2 geflashed einstellungen wurden aber nicht im windoof übernommen, dann die 1.32 beta geflashed --> BIOS zerschossn, zu MSI geschickt, bekams dann zurück mit 1.4 hab dann nochmal ne andere 1.32 draufgeflashed und die ging dann endlich auch mal
allerdings stimmen die werte ab fsb 275 nichtmehr überein (cpu-z, sandra, wcpuid etc zeign andere werte an als im bios eingestellt sind)

bei fsb 280 musste ich feststellen dass das board in wirklichkeit auf 288 lief, genauso bei fsb 292 --> 300

aber ich würd das board kein 2tes mal kaufn

Beiträge gesamt: 32 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6169 Tagen | Erstellt: 14:53 am 27. Juni 2003