» Willkommen auf Intel Overclocking «

Britzelmair
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3140 MHz
38°C mit 1.60 Volt


Hi!

Hab vorher das Bios meines ABIT IC 7 G geflasht... von Version IC7_13 auf IC7_14.

Hab unter Windows XP eine Bootdiskette erstellt und AWDFLASH und die Biosdatei IC7_14.bin drauf kopiert. Rechner gebootet und unter DOS awdflash gestartet. Bios wurde erneuert. Nun bootet der Rechner beim ersten mal mit dem neuen Bios. Ich bin ins Setup paar einstellungen kontrollieren und neu gestartet. Nun nur noch schwarzer bildschirm und die HDD LED leuchtet. CMOS gelöscht auch keine Besserung....

Benötige dringend Hilfe....

Danke Thomas

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6163 Tagen | Erstellt: 17:40 am 26. Juni 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


ups, biosflash falsch durchgeführt.
warum hast nicht die readme gelesen ???
hoffe das funzt noch, da du ja schon einmal im bios warst.

das flashen mit awdflash muß lt. abit mit bestimmten parametern durchgeführt werden und danach rechner aus und cmos clear.

wieso hast eigentlich nur die beiden dateien drauf kopiert ?

normal lt. abit funzt es so.

1. ic714.exe starten, es werden mehrere dateien entpackt.
  diese kommen alle auf eine disk drauf.
2. cmos clear
3. mit einer bootdisk ins dos
4. disk mit biosdateien drauf ins laufwerk
5. in der kommandozeile 'runme' eingeben.
  (flashvorgang startet und den anweisungen folgen, 2-3x irgendeine taste drücken)
6. nach flashvorgang rechner aus
7. cmos clear
8. fertig

falls ein längeres cmosclear nicht hilft und NT stecker ziehen.
dann prob nochmal cpu raus und wieder rein, wenn nich wirst wohl ein neues bei abit anfordern müssen oder es flasht dir jemand
deinen stein neu von den abit-besitzern hier.

hoffe, alles wird gut für dich.

nächste mal readme lesen, wenn neues mobo.
hab durch nichtbeachten eines epox auch schonmal nen fremdes mobo
geschrottet und durfte ersatz leisten

selbst beim asus p4p800 und p4c800 funzt es anders als sonst.
diese beiden mobos müssen mit afudos geflasht werden und NUR diese beiden.



(Geändert von S370 sNAKE um 18:05 am Juni 26, 2003)


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6228 Tagen | Erstellt: 18:04 am 26. Juni 2003
Britzelmair
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3140 MHz
38°C mit 1.60 Volt


Danke für deine Hilfe!

Aber wie soll ich jetzt von Abit oder so einen neuen Baustein her bekommen.... man bin ich bescheuert.....

Wer will mir helfen, das erste mal das ich sowas schieße.

Probiers jetzt nochmal...

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6163 Tagen | Erstellt: 18:10 am 26. Juni 2003
Britzelmair
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3140 MHz
38°C mit 1.60 Volt


Hab mich immer nach meinem alten Asus P4G8X gerichtet....

hab´s wohl missachtet.... wie du es gerade gesagt hast.
Bin wohl dringend auf Hilfe angewiesen.


Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6163 Tagen | Erstellt: 18:13 am 26. Juni 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


hast das mobo schon länger als 14tage ?
wenn nicht zurücl lt. fernabsatz

ansonsten mobo zum RMA-fall machen, kann aber locker
4wochen dauern wie ich gehört habe :/
mit glück bekommst ohne probs ein neues, nur bist du solang
boardlos, falls du ein anderes hast mußt halt da durch.

weitere möglichkeit,
ein anderes ic7 oder ic7-g auftreiben, biosstein einmal raus zum lockern und leicht rein, das es grad funzt und dann ins dos booten.
danach wird das bios nicht mehr angesprochen.
nun defekten stein vorsichtig reinsetzen im betrieb und flashen.
danach mobo ausschalten und stein tauschen.

entweder kann dir jemand ein mobo dafür leihen, wobei die meißten
wahrscheinlich panik haben oder du bestellst ein neues online
und schickst es danach wieder innerhalb 14tage zurück oder damit
danach nach eGay(falls du nicht so lang aufs geld warten kannst)

oder bei abit ein biosstein bestelln, bzw alten hinschicken und flashen lassen.


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6228 Tagen | Erstellt: 18:44 am 26. Juni 2003
Britzelmair
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3140 MHz
38°C mit 1.60 Volt


Oder anderster ich schick irgendeinem meinen Baustein der würde es vielleicht für mich machen....

Oder gibt es eine Seite mit neuen Biosbausteinen fürs Abit...

Hab jetzt ewig auf der Abit Seite nach dem Support oder besser
nach einem neuen Baustein gesucht... bin nur auf der Abit Seite in
den USA fundig geworden...

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6163 Tagen | Erstellt: 18:48 am 26. Juni 2003
gamerx15
offline



OC God
17 Jahre dabei !

AMD Barton
1833 MHz @ 1833 MHz
40°C mit 1.39 Volt


bei ebay gibts immer recht günstige biosbausteine


aktuelle Stellenangebote
231*9,5 | NF2-Ultra400: 1,5V | Ram: 2,6V | Cpu: 1,66V  

Beiträge gesamt: 1269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6324 Tagen | Erstellt: 19:29 am 26. Juni 2003
Britzelmair
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3140 MHz
38°C mit 1.60 Volt


Hallo!

Hab jetzt im Internet gestöbert und eine Firma gefunden die mir einen nagelneuen Chip fertig programmiert zukommen lassen! Morgen schicken sie ihn weg! Echt super, hab grad mit denen telefoniert und
die haben gleich bei der Abit seite alle daten herausgefunden und ich
hab ihnen meine Chipdaten gegeben... fertig...

echt super..... nochmal glück wahrscheinlich gehabt....

Hier der Link:

http://www.rd-computer.de/

Nochmals danke an alle die mir geholfen haben....

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6163 Tagen | Erstellt: 19:55 am 26. Juni 2003
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


#Moderation Mode



Hierhin verschoben

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6799 Tagen | Erstellt: 1:25 am 27. Juni 2003