» Willkommen auf Intel Overclocking «

Henro
aus Berlin
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


Hi!
Hab auf arbeit n Tusl 2-C und wollte den P3 700@933 hochziehen...mein Problem is nur das egal wieviel Vcore ich im Bios einstelle er immer die Standart 1,65V nimmt!? Warum? Hat vieleicht einer das selbe problem /gehabt und kann mir da weiterhelfen???

Beiträge gesamt: 14948 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6740 Tagen | Erstellt: 21:52 am 30. April 2002
Real_Fred_Durst
aus Kiel
offline



OC Newbie
18 Jahre dabei !

Intel Celeron II
1200 MHz @ 1550 MHz
39°C mit 1.79 Volt


ein anderer hier im forum hatte mal dasselbe prob...
mach einfach erstmal ein bios--update mit diesem automatischen update-prog von asus, das funzt gut....


-=[ Overclockers' Friend ]=- jetzt mit alles ganz tolle guides und so (;

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6743 Tagen | Erstellt: 10:09 am 1. Mai 2002
Henro
aus Berlin
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


hmm...ich hab mitlerweile das Originale - offizielle wie inoffizielle und gleiches von uebertakten.de ausprobiert...jedes mal das gleiche!

Oder gibs vieleicht ne Modanleitung von wegen den und den Ping isolieren oder miteinander verbinden für die und die Vcore???

Beiträge gesamt: 14948 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6740 Tagen | Erstellt: 20:31 am 1. Mai 2002