» Willkommen auf Intel Overclocking «

Hobie
aus Ingolstadt
offline



Basic OC
17 Jahre dabei !

Intel Pentium M


Hallo zusammen,

ich habe 2 pc's einen P4 2,4@2,88 GHz,P4G8X,2*256MB TwinMos pc3200 und einen AMD 1,4GHz,MSI 6380,768MB PC2100.

Jetzt habe ich im vergleich mit TMPGEnc einen Film mit einer Tonspur gemuxt, der AMD braucht 1,30min und der P4 6min.
Als Grafikkarte habe ich in beiden eine Hercules GF3 verwendet.

Woran kann das liegen das der P4 so langsam ist?


XPS Gen2

Beiträge gesamt: 107 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6356 Tagen | Erstellt: 21:22 am 21. April 2003
BerserkerAM
aus Sim City
offline



Enhanced OC
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2205 MHz
46°C mit 1.55 Volt


AMD POWER!!!!!!!!!!


hast du nur einmal gemacht, oder hast du mehrere male?

Kann ja sein, dass der p4 ausversehen mal sich verrechnet hat oder so

Beiträge gesamt: 306 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6107 Tagen | Erstellt: 21:25 am 21. April 2003
Hobie
aus Ingolstadt
offline



Basic OC
17 Jahre dabei !

Intel Pentium M


Ich habe es mehrmals probiert auch mit anderen filmen.
Immer das gleiche ergebnis.


XPS Gen2

Beiträge gesamt: 107 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6356 Tagen | Erstellt: 21:27 am 21. April 2003
BerserkerAM
aus Sim City
offline



Enhanced OC
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2205 MHz
46°C mit 1.55 Volt


hm, und was für nen teiler hast du?

Beiträge gesamt: 306 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6107 Tagen | Erstellt: 21:29 am 21. April 2003
Hobie
aus Ingolstadt
offline



Basic OC
17 Jahre dabei !

Intel Pentium M


Ähh...
Sorry bin nicht so OC erfahren.


XPS Gen2

Beiträge gesamt: 107 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6356 Tagen | Erstellt: 21:31 am 21. April 2003
BerserkerAM
aus Sim City
offline



Enhanced OC
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2205 MHz
46°C mit 1.55 Volt


na den teiler von fsb/ram  3/4 oder 4/5 oder so.
hab auch nich so den plan bei intel,also müssen wir auf jemanden anderen warten

Beiträge gesamt: 306 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6107 Tagen | Erstellt: 21:36 am 21. April 2003
Hobie
aus Ingolstadt
offline



Basic OC
17 Jahre dabei !

Intel Pentium M


Ich habe da grad geschaut, da gibt es keinen teiler.


XPS Gen2

Beiträge gesamt: 107 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6356 Tagen | Erstellt: 21:52 am 21. April 2003
ufo
offline



Basic OC
16 Jahre dabei !

Intel Core i7
2400 MHz @ 3222 MHz
44°C mit 1.625 Volt


:moin:

kann es sein daß dein MPG Programm nur AMD optimiert ist ?!?
Such mal im Netz nach einer P4 Optimierung.


Greetz Ufo

Beiträge gesamt: 157 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6203 Tagen | Erstellt: 22:31 am 21. April 2003
mastaqz
offline



OC God
17 Jahre dabei !


da is ja schon der erste der nem amdler helfen hilft:wink:

Beiträge gesamt: 8832 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6335 Tagen | Erstellt: 22:36 am 21. April 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


hmm oder dein p4 laeuft leicht unstabil und muss alles mehrmals rechnen , laeuft prime usw stabil ?


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6454 Tagen | Erstellt: 22:55 am 21. April 2003