» Willkommen auf Intel Overclocking «

boomer4711
offline


OC Newbie
16 Jahre dabei !


Die VCore-Abweichung bei meinem ASUS P4PE beträgt 0,08V - was in Anbetracht des SNDS ja recht unschön sein kann!

Wenn im BIOS z.B. 1,550V eingestellt ist, ergeben die Sensoren 1,630V (angezeigt in ASUS Probe)!

Ist die Abweichung real oder Sensorenbedingt? Was gilt? BIOS oder Sensor?

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6098 Tagen | Erstellt: 3:22 am 19. April 2003
Luzifer
aus Ahneby
offline



OC Newbie
17 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2000 MHz
50°C


bei mir ist es sogar teilweise noch extremer. Wenn ich im Bios 1,75 V einegstellt habe zeigt AsusProbe 1,85 V an

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6301 Tagen | Erstellt: 14:57 am 19. April 2003
SK Volli
aus Düsseldorf
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3520 MHz
38°C mit 1.60 Volt


Wichtig ist das unter Last keine 1.85 volt anliegen... wobei ich schon darauf achten würde das sie unter last nichtmal 1.75 erreicht.

Beiträge gesamt: 213 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6356 Tagen | Erstellt: 15:04 am 19. April 2003
boomer4711
offline


OC Newbie
16 Jahre dabei !


Ich will max. 1,75V real am Board haben! Nur was zählt? BIOS oder Sensor?


Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6098 Tagen | Erstellt: 17:18 am 19. April 2003
P4
aus Berlin
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3200 MHz
49°C mit 1.60 Volt


Meins Overvoltet auch. Im Bios stehen 1,55 und Probe zeigt mir so 1,64

Keine Ahnung wieso...? Denke aber Probe zeigt schon den realen wert an

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6207 Tagen | Erstellt: 23:48 am 19. April 2003
boomer4711
offline


OC Newbie
16 Jahre dabei !


ich habe mal eine Weile Motherboard-Monitor 5 mitlaufen lassen, falls das Proggi richtig funktioniert, sind auch noch Spannungsschwankungen zu verzeichen: max. Differenz 0,12V.

Solch hohe Differenzen kann ich mit ASUS Probe allerdings nicht verzeichnen, was aber auch mit den Messzyklen zu tun haben könnte.

Was ihr auch solche Unterschiede?
 

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6098 Tagen | Erstellt: 0:06 am 21. April 2003
P4
aus Berlin
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3200 MHz
49°C mit 1.60 Volt


Probier ich mal aus... berichte dann

:cu: :cu: :cu:

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6207 Tagen | Erstellt: 18:57 am 21. April 2003
blackscorpion
aus Bad Neustadt
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2667 MHz @ 2900 MHz
56°C mit 1.525 Volt


ähnliches auch bei mir zu verzeichnen:
Bios 1,525
Probe sagt es wären 1,6

Ich vermute, dass es fast am Probe liegt, aber ich kann´s nicht sicher sagen, Board ist das  ASUS P4G8X- Deluxe.

Korrektur: beim kumpel wird´s korrekt angezeigt...komisch ist das!

(Geändert von blackscorpion um 16:33 am April 22, 2003)


Wer andern eine Bratwurst brät,hat meist ein Bratwurst-brat-Gerät....ASUS P4G8X- Deluxe/Sapphiere 9700pro/SATA/1024 DDR 333 Kingston/

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6086 Tagen | Erstellt: 16:31 am 22. April 2003