» Willkommen auf Intel Overclocking «

Freezer
aus Börnicke
offline



Enhanced OC
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2520 MHz
-34°C mit 1.82 Volt


Habe ein p4pe und wundere mich über die Temps, die im Bios angezeigt werden. Die sind eindeutig zu hoch. Habe letztens gehört, dass das p4pe die Temps so um die +15 grad falsch ausliest. Kann mir dazu jemand was näheres sagen, oder nen Link geben, wo ich was darüber anchlesen kann?
Bidde:dance:


I feel the minute of decay -

Beiträge gesamt: 487 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6174 Tagen | Erstellt: 18:02 am 16. April 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Also wenn ich so meine Werte sehe,dann glaube ich eher es ließt zu wenig aus,egal was Andere sagen,die Abit Sensoren sind am genausten.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6182 Tagen | Erstellt: 21:27 am 16. April 2003
Luzifer
aus Ahneby
offline



OC Newbie
17 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2000 MHz
50°C


Habe auch das P4PE mit wakü und meine temps liegen bei 2,9 GHz zwischen 32° und 36° C also denke ich nicht, dass es falsch ausliest.

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6296 Tagen | Erstellt: 16:14 am 17. April 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Bei einer Raumtemp von 20c kann ich mir eine CPU Temp von 32c
nicht vorstellen,die Die wird bestimmt heisser.
Habe bei 3,3Ghz  und laut Motherboard Monitor von 1,6V
39c mit einer Passiv gekühlten Wakü.
Halte diesen Wert für zu wenig.(Die temp)
nicht den Heatspreader.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6182 Tagen | Erstellt: 16:35 am 17. April 2003
P4
aus Berlin
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3200 MHz
49°C mit 1.60 Volt


Hi

bei mir sind die Temps auch im grünen bereich. Welche werte liest den probe aus? die gleichen...

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6202 Tagen | Erstellt: 16:56 am 17. April 2003
jayP4
aus Idstein
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3000 MHz
42°C mit 1.52 Volt


hi!

hab jetz auch einen 2,66 P4 auf nem P4PE und der zeigt sehr hohe werte, in windows ~50° und nach Spielen bis 60° !

habs schon im luftkühl-forum gepostet, aber vielleicht is es ja nur ein anzeigefehler..?

(hab nen standartlüfter)

ich versuch mal das neue bios vielleicht hilft das..?


Beiträge gesamt: 146 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6074 Tagen | Erstellt: 19:36 am 21. April 2003
P4
aus Berlin
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3200 MHz
49°C mit 1.60 Volt


:cu:

denke stimmt alles

Luftkühlung

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6202 Tagen | Erstellt: 19:44 am 21. April 2003