» Willkommen auf Intel Overclocking «

Walter32
aus Stolberg
offline


Basic OC
16 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2200 MHz
50°C mit 1.7 Volt


Hallo Freund des Overclockens,

habe mir einen Celli 2,2 mit Northwood-Kern und C1-Stepping besorgt.
Eingebaut und dann Schritt für Schritt hochgetaktet ohne die VCore
zu erhöhen. Bei 125 fährt er denn bis zur Meldung, daß man die Del-Taste drücken soll, um ins Bios zu kommen, hoch. Doch ich kann drücken, soviel ich will. Nur tote Hose. Mehrmaliges Ausschalten, Netzteil abschalten, unzählige Male die Reset-Taste gedrückt - keine Chance.

Wer kann mir weiterhelfen?

Vielen Dank für Eure Infos.

Walter32

Beiträge gesamt: 111 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6186 Tagen | Erstellt: 9:43 am 27. Jan. 2003
Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt


resete mal das bios mit dem jumper auf dem mobo, oder nimm mal über nacht die batterie raus.....

vielleicht klappts ja dann ;)

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6448 Tagen | Erstellt: 9:45 am 27. Jan. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Ich würde mal versuchen das Bios zu löschen, hast es wahrscheinlich ein wenig übertrieben mit dem Takt, oder halt zu wenig Spannung am Prozessor!

Schau mal im Handbuch unter CMOS reset / CMOS clear, du musst dann einen Jumper kurz in eine andere Position bringen oder zwei Punkte kurzschließen, damit das Bios gelöscht wird.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 9:45 am 27. Jan. 2003
Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt


der gleiche gedanke :lol:

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6448 Tagen | Erstellt: 9:47 am 27. Jan. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Shit, zwei Minuten zu spät... :angry::biglol:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 9:48 am 27. Jan. 2003
Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt


das waren höchstens 3 sek. ;)

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6448 Tagen | Erstellt: 9:51 am 27. Jan. 2003
Walter32
aus Stolberg
offline


Basic OC
16 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2200 MHz
50°C mit 1.7 Volt


Danke für eure Tips.

Wenn ich das Bios resete, muß ich dann nochmal ein neues Bios aufspielen? Ich weiß, ist vielleicht eine blöde Frage.

Gruß
Walter

Beiträge gesamt: 111 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6186 Tagen | Erstellt: 9:56 am 27. Jan. 2003
Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt


neee, du mußt kein neues aufspielen, du stellst es sozusagen auf werkseinstellungen zurück

mußt halt dann die einstellungen (fsb, etc.) nochmal machen...

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6448 Tagen | Erstellt: 10:08 am 27. Jan. 2003
Walter32
aus Stolberg
offline


Basic OC
16 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2200 MHz
50°C mit 1.7 Volt


Puh, ich dachte schon...

Tja, dann herzlichen Dank, werds mal versuchen.

Walter

Beiträge gesamt: 111 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6186 Tagen | Erstellt: 10:12 am 27. Jan. 2003
Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt


wäre ja schlimm, wenn man nach jedem reset das bios neu flashen müsst :lol:

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6448 Tagen | Erstellt: 10:13 am 27. Jan. 2003