» Willkommen auf Intel Overclocking «

KunoDaBomb
aus Jena
offline



OC Newbie
17 Jahre dabei !

Intel Celeron
1200 MHz @ 1600 MHz
45°C mit 1.65 Volt


Hi,:nabend:
kann mir einer von euch sagen ob der 440bx beim 133MHz FSb nen Teiler hat? Denn ich hatte gehört das es den nur bei 66 und 100 gibt.


"Shot everything that isn't you!"

Beiträge gesamt: 22 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6214 Tagen | Erstellt: 20:50 am 19. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


ja gibts! kommt auf dein mobo an! Bei meinem MSI hab ich nen 1:1 und nen 4:3 (glaub ich) komm bis 167FSB


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6323 Tagen | Erstellt: 20:55 am 19. Jan. 2003
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


..den 1/4 Teiler gibts aber nur für den PCI Bus, der AGP Takt is bei 133 FSB deutlich höher --> 89 MHz.

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6706 Tagen | Erstellt: 21:01 am 19. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


@Bug habe bei 133Mhz FSB (läuft momentan) 67Mhz AGP und 33Mhz PCI


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6323 Tagen | Erstellt: 21:05 am 19. Jan. 2003
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


..auf dem BX??? ..das kann nicht sein, der 440BX unterstützt keinen passenden AGP Teiler bei 133FSB. Schau nochmal mit diversen Progs (Sisoft Sandra) nach. Der BX kennt bei 133 FSB nur den 1/4 PCI Teiler. Wenns denoch so wäre, was ich irgendwie nicht glaube hast du nen extrem ausergewöhnliches spezial MoBo. ;)

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6706 Tagen | Erstellt: 21:30 am 19. Jan. 2003
KunoDaBomb
aus Jena
offline



OC Newbie
17 Jahre dabei !

Intel Celeron
1200 MHz @ 1600 MHz
45°C mit 1.65 Volt


Ich meine AGP-takt = 66 oder 89MHz?


"Shot everything that isn't you!"

Beiträge gesamt: 22 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6214 Tagen | Erstellt: 16:57 am 20. Jan. 2003
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


...beim BX in der Regel 89 MHz bei 133 FSB also nen Stück über Specifikation --> 66 MHz.

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6706 Tagen | Erstellt: 17:12 am 20. Jan. 2003
Henro
aus Berlin
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


:noidea: ... mir war so als ob das Abit BE6-2 auch n korrekten PCI/AGP bei 133 Mhz fsb hat ...

Beiträge gesamt: 14945 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6733 Tagen | Erstellt: 17:22 am 20. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


he erklär mir mal seit wann ne GeForce Ti bei 89Mhz AGP läuft!:gulp: naja bei mir gehts! wer gleich ma ne email an MSI schicken ob die da was extra eingebaut haben!?!


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6323 Tagen | Erstellt: 18:06 am 20. Jan. 2003
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


...also mein Abit BH6, BX6, BE6, BE6-II & BX133 Raid / Asus P2B, P3B hatten keine passenden AGP Teiler bei 133 FSB. Soweit mir bekannt haben nur der i815 Chipsatz oder der VIA Apollo 133 Chipsatz passende AGP Teiler für 133 FSB.

cu
BUG

(Geändert von BUG um 18:14 am Jan. 20, 2003)


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6706 Tagen | Erstellt: 18:11 am 20. Jan. 2003