» Willkommen auf Intel Overclocking «

Tecfreak
offline



OC Newbie
17 Jahre dabei !


Hi,

Das übertaktungspotenzial wird ja immer hoch gelobt bei Pentium4,
bei mir scheints nicht zu klappen.

ich bekomme mein 2400er auf meinem P4b533-v nicht höher als 155Fsb getacktet bekomme (knapp 2,8g)
also knapp 15% mehr. Bei meinem Athlon XP warens etwas über 20%
jetzt hab ich hier im Forum gelesen das man mit einem 2,4er auf 3ghz oder mehr kommen müsste. einige haben ja sogar 2,26er auf über 3ghz laufen. Frag mich jetzt bloß woran das liegt das meiner nicht höher geht.

meine Settings:

Vcore: 1,625 (gemessen laut IPanel/Pc-Probe 1,56-1,63 je nach CPU-Last)
Fsb: 155 stabil (156 instabil sogar bei 1,675V)
Mainboard: P4B533-V
CPU: P4 2,4B C1 made in Costa Rica 10/2002
Agp-Pci-fix enabled
Speicher 333er Samsung Cl 2.5 @Cl2 bei 310Mhz (stabil bei 155Fsb, instabil ab 156 mit langsamsten Timings)

Also wenn jemand ne Idee haben könnte woran es liegt das es nicht höher geht bitte posten.
Kann es sein das der AGP/Pci-fix nicht funktioniert? mein Athlon ging auch nur bis 158 wenn meine Tv-Karte drin gesteckt hat.

Oder hat jemand mal Bock die CPU in seinem System zu testen?

Ich hab mir jetzt 2*512Mb Cl2-Speicher bestellt, aber ich denke mal am Speicher kanns nicht liegen oder?


Shuttle Sn41g2, Tbred 1700+@2242Mhz, 2x256MB, Ti4800se@300/600

Beiträge gesamt: 56 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6244 Tagen | Erstellt: 19:34 am 3. Jan. 2003
Kolerazie
aus Berlin
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3816 MHz
-31°C mit 1.60 Volt


Sei net traurig!!! Hast halt ne nicht so gute CPU erwischt! Mein 2.4er ging auch nur auf 2.7GHz!!! Da war ich mit meinem 1.6er besser drann!!! Der hats auf 2.8GHz geschafft! Mein 3066er bringts auch nur auf 3.4Ghz!!!!

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6190 Tagen | Erstellt: 19:51 am 3. Jan. 2003
Eisfeld
offline



Enhanced OC
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2500 MHz
49°C mit 1.68 Volt


Hast du zuviel Kohle oder was??

MAtze


Abit NF7 REv. 1.2, 2x256MB Twinmos/Winbond 3200, T-Bred B 1700+@ 2500MHZ, Fsb 200 MHZ bei 2,2,2,7;  Antec 480W NT, Plextor 48x Brenner, LG DVD, 80 GB Seagate Barracuda 4, Hauppauge TV Karte, 3Com Netzwerkkarte, CPU-Mainboard-GPU Wassergekühlt.

Beiträge gesamt: 384 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6311 Tagen | Erstellt: 21:07 am 3. Jan. 2003
Tecfreak
offline



OC Newbie
17 Jahre dabei !


@Kolerazie

Warum sollte ich traurig sein? :baby:

Ich wollte eigendlich nur wissen obs nicht vielleicht höher geht, oder obs am Mobo liegt.

da mein P4b533-v onboard graka und so hat, wird es sowieso mein server-board.

das neue Gigabyte und ein 2,8er is bestellt. ;)


Shuttle Sn41g2, Tbred 1700+@2242Mhz, 2x256MB, Ti4800se@300/600

Beiträge gesamt: 56 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6244 Tagen | Erstellt: 21:16 am 3. Jan. 2003
Kolerazie
aus Berlin
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3816 MHz
-31°C mit 1.60 Volt


neee nix geld! hab den schlechteren jeweils bei ebay verhökert! zwar nen paar miese gemacht, aber hält sich in Grenzen!

Tecfreak@ schaft dein Board 1.75V? Versuchs ruhig mal! dürfte der CPU auf kaum schaden!

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6190 Tagen | Erstellt: 22:06 am 3. Jan. 2003
Tecfreak
offline



OC Newbie
17 Jahre dabei !


Mein Board geht bis 1,85.
von den Oc-einstellungen im Bios genauso konfortabel wie das P4PE
hab bishher max 1,65 probiert, da man ja eigendlich nicht so hoch gehen soll bei p4 da Asus ja angeblich overvoltet. is das bei euch auch so das die vcore schwankt?
werde jetzt am WE mal mit meinem 420erTSP testen.


Shuttle Sn41g2, Tbred 1700+@2242Mhz, 2x256MB, Ti4800se@300/600

Beiträge gesamt: 56 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6244 Tagen | Erstellt: 2:53 am 4. Jan. 2003
nkdd
offline



OC Profi
17 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2200 MHz
45°C mit 1.4 Volt


ich kann bei mir den vcore bis 2,2v anheben. mein p4 läuft stabil mit 2,8ghz 3,0ghz hat ich auch schon probiert aber da is mir das risiko zu hoch das meine cpu ein abflug macht(hotspot).

(Geändert von nkdd um 17:10 am Jan. 5, 2003)

Beiträge gesamt: 908 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6421 Tagen | Erstellt: 17:09 am 5. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


tja! schlechte cpu! mein 2,4B ght mit 1,525V schon auf 170FSB


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6327 Tagen | Erstellt: 18:45 am 5. Jan. 2003
Ratber
offline


Real OC or Post God !
18 Jahre dabei !



Zitat von Kolerazie am 19:51 am Jan. 3, 2003
Sei net traurig!!! Hast halt ne nicht so gute CPU erwischt! Mein 2.4er ging auch nur auf 2.7GHz!!! Da war ich mit meinem 1.6er besser drann!!! Der hats auf 2.8GHz geschafft! Mein 3066er bringts auch nur auf 3.4Ghz!!!!



Interessant !


Nur Frage ich mich warum dann bei dir 3588 Mhz steht  ? ;)

Beiträge gesamt: 41451 | Durchschnitt: 6 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6779 Tagen | Erstellt: 8:00 am 6. Jan. 2003
bAumbarT
aus Wiesbaden
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV NW
3200 MHz


Das hat mich auch stark gewundert :jump: .


Dell Dimension 8300 Series,Intel P4 3,2Ghz HT800Fsb,1024DDR-Ram (400mhz),2x 120 GB Serial-ATA Festplatten ,ATi Radeon 9800Pro,Dvd-Brenner.

Beiträge gesamt: 822 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6311 Tagen | Erstellt: 10:45 am 6. Jan. 2003