» Willkommen auf Intel Overclocking «

EVILtest
aus geschloßen
offline



OC God
17 Jahre dabei !

Intel Core i7
3400 MHz @ 3900 MHz mit 0.9 Volt


Hi@all, ich hab ne 2GHZ B0-Stepping CPU, die bei 1,5 Vcore auf 2,66 GHZ läuft. Es sinn auch super stabile 2,8 GHZ drin dann halt bei 1,7 Vcore. Dann wenn ich 2,9 GHZ einstell, läuft das System für ein paar Stunden gut, aber ab und an bringt er nen Bluescreen. Bei 2959 Mhz
läuft er ähnlich, nur führt er keinen 3DMark mehr aus und aktzeptiert die Frequenz net immer (kein POST). Die Temps liegen immer unter 45 Grad, ab 40 Grad stellen sich aber zum Teil schon hänger ein.
Bei 3 Ghz macht er zu 95% kein POST, wenn doch mal (zufall) dann rennt er kein win XP mehr. Ich hab nen ASUS P4T533-C und 800 MHZ Rimms von Samsung (die laufen aber perfekt auf 1066!!!). Meint ihr, dass ich 3GHZ mit ner besseren Kühlung hinkieg oder wird des nix? Ach ja ich hab max. von 1,85 Vcore genutzt um die CPU auf 3 GHZ zu bringen (zumindest Versucht). Hab auch schon des 1009_3 bios drauf.

Beiträge gesamt: 1415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6211 Tagen | Erstellt: 16:33 am 9. Dez. 2002
skynet
aus Zürich
offline



OC God
17 Jahre dabei !

AMD Ryzen 7
3700 MHz @ 4500 MHz
65°C mit 1.5 Volt


alles hat ein ende, auch eine CPU, bei deiner ist halb bei 2800MHz schluss mit lustig !


Fatal1ty AB350 Gaming-ITX/ac - Ryzen 2700X @ 4.5GHz - 1080 Ti Aorus Xtreme @ 2063/6318MHz - 2x 8GB G.Skill Trident Z DDR4 4266 @ 3600 C14 @ 57.5ns - 256GB Samsung 951 NVMe - 256GB Samsung 840 Pro - 750W Bitfenix Formula Gold - Win 10 Pro

Beiträge gesamt: 9863 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6407 Tagen | Erstellt: 16:41 am 9. Dez. 2002
EVILtest
aus geschloßen
offline



OC God
17 Jahre dabei !

Intel Core i7
3400 MHz @ 3900 MHz mit 0.9 Volt


Hmm, was mich wundert: Mal macht er den POST und mal net, ich mein wenn 3 GHZ gar net gehen würden, dann würd er bestimmt nie was machen und die 2959 Mhz laufen bis ca: 40 Grad stabil (wenn se mal laufen...)

Beiträge gesamt: 1415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6211 Tagen | Erstellt: 16:49 am 9. Dez. 2002
Alletklar
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3508 MHz
45°C mit 1.6 Volt


erstens: dein 2960 sind NICHT stabil. Teste mal hiermit es wird sich nach dem ausführen schliessen, oder deine kiste macht einen reset/freezed!!!

Zweitens: Das P4T533-C zickt eh ab 2,88 Ghz rum, habe ich nämlich auch!

Drittens: Setzte mal den Overvolt Jumber auf dem Board, denn wenn er nicht initialisiert, dann ist das das sog. cold boot issue!

Viertens: Ab 136 FSB musst du die Rams auf 3x setzten.


wassergekuehlt.de

Beiträge gesamt: 189 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6225 Tagen | Erstellt: 18:11 am 9. Dez. 2002
EVILtest
aus geschloßen
offline



OC God
17 Jahre dabei !

Intel Core i7
3400 MHz @ 3900 MHz mit 0.9 Volt


1. 2900 gehn instabil (hab ich des net gesagt?); 2959 gehen nur ab und zu und ab 40 grad nich mehr (was soviel heißt wie instabil!!!)
(Ich weiß au, das wenn er nich mehr bootet, die Frequenz net als
stabil gehalten werden kann =)   )
2. warum zickt des ab da rum? hät gedacht des geht bis 3,06 Ghz?
3. Hab ich seit dem ersten Tag gemacht, wie sonst könnt ich 1,85 Volt einstellen, die mir der MBM auch anzeigt?

Meinst du mit noch mehr VCore komm ich weiter? Ich denk, wenn er ab und zu bootet, dann ist das funsen auf 3GHZ mal net 100%ig ausgeschloßen.

Beiträge gesamt: 1415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6211 Tagen | Erstellt: 18:30 am 9. Dez. 2002
EVILtest
aus geschloßen
offline



OC God
17 Jahre dabei !

Intel Core i7
3400 MHz @ 3900 MHz mit 0.9 Volt


Oh vergessen: Meine Samsung RIMMS sind nicht das Prob, ich hab den Multi auf 3 gesetzt.

Beiträge gesamt: 1415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6211 Tagen | Erstellt: 18:31 am 9. Dez. 2002
Alletklar
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3508 MHz
45°C mit 1.6 Volt


weil das board nur bis 62Amperé spezifiert ist und der Intel 3,06 mit seinen 1,525 Volt die 62A fast verbrät. Deine P4 2,0 @ 2,8 mit 1,7 Volt haut sich schon fast mehr rein. DESWEGEN. Steht im Datenblatt.

Nein mehr Vcore bringt weniger.
Du kannst höchsten noch den Phasenwandler kühlen, da die Temp auch einen  Rolle auf die max. Amperé spielt.


wassergekuehlt.de

Beiträge gesamt: 189 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6225 Tagen | Erstellt: 18:34 am 9. Dez. 2002
EVILtest
aus geschloßen
offline



OC God
17 Jahre dabei !

Intel Core i7
3400 MHz @ 3900 MHz mit 0.9 Volt


Hmm, was besorg ich mir da am besten für nen Board?

Beiträge gesamt: 1415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6211 Tagen | Erstellt: 18:45 am 9. Dez. 2002
Alletklar
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3508 MHz
45°C mit 1.6 Volt


Granite Bay. Guck mal hier im Forum ein  paar Threads weiter vorne


wassergekuehlt.de

Beiträge gesamt: 189 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6225 Tagen | Erstellt: 19:38 am 9. Dez. 2002
EVILtest
aus geschloßen
offline



OC God
17 Jahre dabei !

Intel Core i7
3400 MHz @ 3900 MHz mit 0.9 Volt


OK, danke für die Empfehlung ;)

Beiträge gesamt: 1415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6211 Tagen | Erstellt: 20:38 am 9. Dez. 2002