» Willkommen auf Intel Overclocking «

Crusader
aus dem Urknall =)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


Sowohl Motherboard Monitoring als auch das Bios zeigen statt 1,525 ungewöhnliche 1,47vcore an... ist das ein Messfehler oder ist es generell so üblich das weniger vcore eingestellt ist??

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6235 Tagen | Erstellt: 16:32 am 7. Dez. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Die eingestellte VCore weicht immer von der tatsächlichen ab, was völlig normal ist.

Asus overvoltet gerne, Epox und Abit undervolten eher, das TH7II von Abit sogar sehr stark, unter Last gute 0,15V (!!!).

Keine Sorgem das ist völlig normal, bei Bedarf einfach etwas mehr einstellen!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6382 Tagen | Erstellt: 16:37 am 7. Dez. 2002
Crusader
aus dem Urknall =)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


wieviel vcore kann ich denn meinem 2,4 p4 zumuten das er wirklich im grünen bereich arbeitet also net nach einem jahr flöten geht??

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6235 Tagen | Erstellt: 16:40 am 7. Dez. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Den Gerüchten zufolge bist du idle (d.h. ohne Last, dann kriegt er am meisten VCore ab) mit 1.70V auf der sicheren Seite, was unter Last jedoch vielleicht gerade mal 1.60V sind, also nicht gerade viel.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6382 Tagen | Erstellt: 16:55 am 7. Dez. 2002
Dr Hicks
aus NRW
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz


also ich habe bei meinem nen V-Mod gemacht und er läuft jetzt bei mir mit 1,75 V Standart....nehmen tut er sich zw. 1,72-1,74 V (laut Bios)bei 2808 MHZ.
Höher wie auch oft zu lesen ist(zb 1,85)würde ich persönlich nicht machen da mir das Risiko das er abgrillt zu groß ist....
Aber das muß jeder für sich endscheiden.......

MFG Dr.Hicks

Beiträge gesamt: 103 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6220 Tagen | Erstellt: 9:24 am 8. Dez. 2002
Dr Hicks
aus NRW
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz


PS:
Meiner lief ebenfalls ohne OC auf 1,47 V ...........bei 2421 MHZ

MFG Dr.Hicks

Beiträge gesamt: 103 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6220 Tagen | Erstellt: 9:26 am 8. Dez. 2002
Crusader
aus dem Urknall =)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


Also mir reichen 2755MHz.. die laufen bedenkenlos mit 1,525vcore jaa auch unter Last voll stabil ;) Ram läuft auf 407MHz@2,5,2,2@2,6v ... hab ab und zu paar "Grafikfehler" sehr kleine und unwesentliche.. kann es sein das der Corsair-Ram mit 2,6v zu wenig Spannung bekommt??

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6235 Tagen | Erstellt: 20:56 am 8. Dez. 2002
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


1.75 ist zuviel, hat meiner, mh. 3 wochen mit gemacht !


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6639 Tagen | Erstellt: 20:59 am 8. Dez. 2002
Dr Hicks
aus NRW
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz


Nö,meiner läuft seit mehreren Monaten so....ohne Probs....:-)
Man sollte nur genügend für Kühlung sorgen dann geht das schon....
Aber wie schon gesagt mehr wie 1,75 würd ich auch nicht machen...

MFG Dr.Hicks

Beiträge gesamt: 103 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6220 Tagen | Erstellt: 21:38 am 8. Dez. 2002
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


naja, 50°C ist ja wohl ziemlich viel, meiner hatte weniger, war auch ein 2A GHz


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6639 Tagen | Erstellt: 22:24 am 8. Dez. 2002