» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Hi,
habe nun das Epox 4PEA+ ein paar Stunden laufen und bin enttäuscht, keinen 3:4 Teiler (wäre ja noch zu verkraften), aber das schlimmere ist, dass keine vernünftigen DDR4XX Werte möglich sind, es resetet immer spontan sobald man den 4:5 Teiler wählt, ich habe es bis auf DDR410 getestet (von DDR440 herunter), kein stabiler Betrieb möglich, selbst mit 3.2V nicht. Ich fahre jetzt 3060MHz mit Speicher 1:1, ich habe keine Lust das alles wieder auszutesten für die zwei Wochen bis zum Granite Bay.

Ich habe das Board ja nur aufgrund des Light RAID Controllers des Asus P4PE gekauft (wegen meinen zwei Barracuda V im RAID0, ist nicht mit dem P4PE möglich), wenn ich wählen könnte, würde ich sofort wieder das P4PE nehmen...

Meine Hoffnung liegt voll auf dem Granite Bay, werde mir direkt eins kaufen, hoffe dann ist das ganze Umgesteige endlich zu Ende!

EDIT:
Für alle die es nicht wissen, ich habe 512MB Corsair PC3500 Speicher mit langsamsten Timings und CL2.5 probiert, trotzdem diese Resets...

(Geändert von TurricanM3 um 12:44 am Nov. 16, 2002)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 12:43 am 16. Nov. 2002
Spacy
aus Köln
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3099 MHz
45°C mit 1.625 Volt


Dein Raid wird wohl net geklappt haben, weil es sich um keine SATA Platten handelt !


Kumba Yo !

Beiträge gesamt: 206 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6313 Tagen | Erstellt: 12:47 am 16. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Ach ne? Das ist ja gerade das Problem, es gibt keine S-ATA Platten oder das Asus mit vollwertigem ATA133 RAID-Controller...

Es ist ja nur ein Light RAID auf dem P4PE, dass keinen RAID0 im ATA133 Modus unterstützt, ganz schön dumm sowas aufs Board zu bappen, hätten die auch ganz weglassen können, was bringt ein einziger ATA133 Controller an dem man keine Slave Platten anschließen darf/kann?

(Geändert von TurricanM3 um 12:50 am Nov. 16, 2002)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 12:48 am 16. Nov. 2002
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


naja ich will sowieso kein Epox sondern n Gigabyte GA8-INXP oder irgendein dual channel ddr mit granit bay


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6331 Tagen | Erstellt: 12:49 am 16. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von Lord am 12:49 am Nov. 16, 2002
naja ich will sowieso kein Epox sondern n Gigabyte GA8-INXP oder irgendein dual channel ddr mit granit bay



War ja auch nur eine Warnung für diejenigen die es eigentlich kaufen wollten, da gab es hier ja ein paar.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 12:50 am 16. Nov. 2002
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


ja! war ja gut gemeint! hat des jetzt nen fix???


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6331 Tagen | Erstellt: 12:53 am 16. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Nen Fix hats schon, aber ich würds sowieso nicht kaufen, Gründe siehe oben.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 12:55 am 16. Nov. 2002
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


Oh armer Turri,  :-(

Du tust mir wirklich schon Leid wegen Deinen Fehlversuchen !!

Hoffe Du wirst nicht wieder vom Garnit enttäuscht !!

Auf jeden Fall muss ich Dir an dieser Stelle mal ein Lob ausprechen !

Du hast hier schon wirklich geile Berichte gepostet und hast den einen oder anderen vor Enttäuschungen bewahrt !

Ich persönlich bin mir in meiner Kaufentscheidung noch immer nicht ganz sicher...Will eigentlich das P4PE allerdings gleiches Prob wie Du ! (S-ATA Raid) Da die Prozpreise immer noch nicht gefallen sind (P4 2,53) warte ich halt noch 2 Wochen....vielleicht hole ich mir ja auch ein Garnit. Allerdings ärgert mich an der Stelle, daß ich dann unnötig den Speicher PC3500 Corsair be3reits gekauft habe....

Wünsch Dir jedenfalls viel Erfolg weiterhin....

CU


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 14:12 am 16. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Danke für dein Lob!
:bigjump:

Das Problem mit dem unnötigen Speicher habe ich dann auch, ich werde mir wahrscheinlich dann normalen 333er CL2 kaufen, aber nicht mehr diese teuren Corsairs, ich nehme da lieber zwei 512er von TwinMos, die sollen super laufen und kosten "nur" 168,-EUR bei komplett.de.

Der 2.26b kostet bei mindfactory nur noch 170,-EUR laut geizhals.at/de das ist doch schon günstig, falls es ein C1 wäre, würde ich da sofort zugreifen, ob man nun 3.3GHz oder nur 3GHz hat merkt man sowieso kaum, so ehrlich sollten wir schon sein, ob das die Aufpreise für 2.53 & 2.66 wert sind? Ich weiß nicht...

Hoffentlich baut Asus auf dem P4G8X nicht wieder einen Light ATA133 RAID Controller, da das Board mein Favourit ist, aber mal sehen was Abit macht.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 14:59 am 16. Nov. 2002
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


Ich weiß echt nicht wo euer Problem liegt kauft euch doch mal ein richtiges Board!

Ich habe mir vorgesten das ABIT IT7 MAX2 V2.0 gekauft!

Im Momment habe ich leider nur DDR266er drin weil meine 512 MB Pc3500 cl2 von GEIL erst nächste woche kommt!

Heute war ein Freund da und hat seinen Crosair Speicher Pc3500 mitgebracht und was soll ich sagen 470 Mhz Stabil!

DAS ist ein Board!

WELCOM TO THE MAX


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6790 Tagen | Erstellt: 20:07 am 16. Nov. 2002