» Willkommen auf Software «

Maddini
aus Fischamend
online



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


:nabend:

Ich hab mir die Testversion vom Windows Home Server installiert und am PC die Software Windows Home Server Connector eingerichtet.

Jedoch macht er mir einen Fehler beim Anlegen einer Computersicherung und das Tool lässt sich auch nicht mehr deinstallieren. Hat wer ne Idee?


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5488 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5737 Tagen | Erstellt: 21:28 am 24. April 2011
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Dann beende am besten mal die Windows Home Server Dienste und versuche dann nochmal, den Windows Home Server zu deinstallieren.


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 163617 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7401 Tagen | Erstellt: 8:42 am 25. April 2011
Maddini
aus Fischamend
online



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


Dienst lässt sich deaktivieren, aber iwie will er nicht ganz runter. Egal hab von nem Freund nen Key bekommen, wird wohl mein OS für meinen Datenserver :)


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5488 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5737 Tagen | Erstellt: 20:02 am 26. April 2011