» Willkommen auf Software «

MisterY
aus der Finsternis
offline


OC God
15 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


hi,

ich hab hier n PC mit ner HD2600XT und win XP prof. der Treiber und CCC waren von 2007, weshalb ich die mal updaten wollte. also neueste runtergeladen und doppelklick --> entpackt --> nichts. :noidea: da steht zwar irgendein installmanager im taskmanager, und wenn ich es versuche von hand zu starten kommt "es läuft schon ne instanz". habe dann die instanz gekillt und per hand gestartet --> nichts. :noidea::noidea:
habe den alten treiber und ccc deinstalliert --> nichts... -.-
habe dann NUR die treiberdatei runtergeladen und über windows installiert --> es ging!!!!!!!
aber CCC? ka, will nicht. und seitdem zeigt mir GPU-Z auch keine auslast-werte mehr an.... -.-

wie krieg ich das dumme zeug da endlich zum laufen?!

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5683 Tagen | Erstellt: 19:37 am 28. Aug. 2010
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


SP3 und NetFramework installiert?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6763 Tagen | Erstellt: 0:35 am 29. Aug. 2010
cheech2711
aus Belgien
offline



OC God
17 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


yep, Netframework :thumb:


(Geändert von cheech2711 um 19:12 am Aug. 29, 2010)


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6530 Tagen | Erstellt: 11:41 am 29. Aug. 2010
MisterY
aus der Finsternis
offline


OC God
15 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


es war doch schon mal installiert?

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5683 Tagen | Erstellt: 17:48 am 29. Aug. 2010
cheech2711
aus Belgien
offline



OC God
17 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


was kommt denn genau für eine Fehlermeldung wenn das CC installiert werden soll?


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6530 Tagen | Erstellt: 19:11 am 29. Aug. 2010
MisterY
aus der Finsternis
offline


OC God
15 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


gar keine, es passiert einfach nichts. der "Installmanager" braucht immer so 9-20% der CPU, aber es passiert einfach GAR NICHTS.


Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5683 Tagen | Erstellt: 20:25 am 29. Aug. 2010
rage82
aus gebombt
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


es kann sein, das du eine neuere version von .net-framework installiert hast. je nachdem wie die anwendung programmiert wurde, ist genau die passende version erforderlich.


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18133 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7389 Tagen | Erstellt: 23:09 am 29. Aug. 2010