» Willkommen auf Software «

cheech2711
aus Belgien
offline



OC God
14 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


hmmm mehr wüsste ich jetzt auch net :dontknow:


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5208 Tagen | Erstellt: 21:11 am 22. Juli 2010
Kalli
aus Edonton/Kanada
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 4600 MHz
44°C mit 1.4 Volt


irgendwie hab ich das Gefühl, dass die Kiste sehr warm wird während der Installation.
Als ob der sich selbst übertaktet und dann abschmiert. Ich hab aber mal gar kleine Ahnug wie ich das prüfen kann.
Der mobile P4 ist ja sowieso ein Hitzewerfer, aber der Kühler ist sauber, WLP ist die Flüssigmetallpaste und ein  zusätzlicher 120er Lüfter brachte auch nichts.

Von selbstbootenden Test-CD´s gestartet zeigen die Programme die richtige Geschwindigkeit an (P4 mit 3,06 Ghz)


Si vis pacem parabellum

Beiträge gesamt: 1844 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5389 Tagen | Erstellt: 21:19 am 22. Juli 2010
cheech2711
aus Belgien
offline



OC God
14 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


also würden sich Deine Xp´s:lol: praktisch auf anderen Rechnern installieren lassen??? Wenn ja da mache die Installation doch erst mal ohne Treiber auf einem anderen System und schließe die Pladde dann an das Problemsystem an. Damit ist zwar der Fehler net behoben, ich bezweifle aber das, wenn W7 und Co sich installieren lassen und Xp nicht, dass es was mit Hitzeentwicklung oder ähnlichem zu tun haben könnte


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5208 Tagen | Erstellt: 21:26 am 22. Juli 2010
Kalli
aus Edonton/Kanada
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 4600 MHz
44°C mit 1.4 Volt


ohne Treiber..... :noidea:
net schlecht die Idee....
Ich muss mal für ca  1/2 bis 3/4 Std eine Pause machen. Nervennahrung = Chips kaufen. Wenn die Chips im Computer nicht wollen, dann fress ich eben ihne "Kollegen" :lol:

(Geändert von Kalli um 21:32 am Juli 22, 2010)


Si vis pacem parabellum

Beiträge gesamt: 1844 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5389 Tagen | Erstellt: 21:32 am 22. Juli 2010
cheech2711
aus Belgien
offline



OC God
14 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


:lol:


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5208 Tagen | Erstellt: 21:37 am 22. Juli 2010
Kalli
aus Edonton/Kanada
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 4600 MHz
44°C mit 1.4 Volt


so, da bin ich wieder - meine Holde hat gerade als ich wieder kam Bubble-Shooter gespielt und mich nicht rangelassen (an den PC natürlich ;) )

bevor ich los gefahren bin habe was gefunden - das probiere ich mal aus
http://antworten.german.softpicks.net/antworten/thema/XP-Installation-ohne-Treiber-190268-1.htm
hab aber keine Ahnung wie lange das dauert.....

Meine Holde will auch hier wieder dran....
Daher - evtl bis morgen :)


Si vis pacem parabellum

Beiträge gesamt: 1844 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5389 Tagen | Erstellt: 22:33 am 22. Juli 2010
Kalli
aus Edonton/Kanada
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 4600 MHz
44°C mit 1.4 Volt


holla - das wird länger dauern, da muss ich erstmal die Vorraussetzungen schaffen
http://support.microsoft.com/kb/302577/de


Si vis pacem parabellum

Beiträge gesamt: 1844 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5389 Tagen | Erstellt: 22:38 am 22. Juli 2010
cheech2711
aus Belgien
offline



OC God
14 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


Quatsch, son Käse brauchst Du gar nicht zu machen, hau Windows drauf lasse es einmal starten um die Installation abzuschließen, dann fährst Du den Rechner runter und hängst die Pladde an den Problemrechner und haust die richtigen Treiber drauf:thumb:
kostet Dich je nach Quali Rechner ca. 30min


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5208 Tagen | Erstellt: 22:44 am 22. Juli 2010
Kalli
aus Edonton/Kanada
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 4600 MHz
44°C mit 1.4 Volt


Die Variante hab ich so noch nie probiert .......

Hmmm - ob das dann auch klappt wenn ich die 2,5" Platte als externe anschließe. Ich probier´s mal (morgen, denn ich bin so langsam hundemüde)
Wenn nicht brauche ich meinen 2,5" zu 3,5" Adapter und den habe ich ca 220 km von hier in meiner Arbeitsunterkunft.


Si vis pacem parabellum

Beiträge gesamt: 1844 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5389 Tagen | Erstellt: 23:39 am 22. Juli 2010
maxpayne
aus tra lien
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core 2 Quad
2830 MHz @ 2830 MHz mit 1.07 Volt


schonmal das festplattenkabel gegen ein anderes getauscht? :noidea:


We're born naked, wet and hungry. Then things get worse...

Beiträge gesamt: 16285 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6023 Tagen | Erstellt: 1:24 am 23. Juli 2010