» Willkommen auf Software «

Stringos Gehilfe
aus Leverkusen
offline



OC Profi
14 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3114 MHz
44°C mit 1.60 Volt


hallo zusammen,

seit neustem habe ich folgendes problem:

Nach einer gewissen Zeit hangt sich mein Mauszeiger aud und nichts geht mehr! Das Bild hängt einfach fest. Egal ob im Inet oder in Windows. Auch wenn ich nur hochfahre und ca. 30 sek warte, friert das Bild ein.
XP habe ich schon neu installiert -->selbes Problem.
RAM Riegel habe ich schon komplett durchgetauscht: 1Riegel, 2 Riegel, Bänke gewechselt.
Ich kann aber sehen, wie die Graka beim Hochfahren kurz die roten LED aufleuchten läßt. ca. 3x und dann gehen die aus. Alle Lüfter drehen usw.
Manchmal bekomme ich dann einen Bluescreen mit folgender Meldung:
Technische Info:
Stop:0x0000007A
COxE15BF34, 0x000000E,0xBF919909,0x4E300860)

win32k.sys- ADDRESS BF919909
base at BF 800000 Date stamp 3d6de5e5
Speicherbild des physichen Speicher wird erstellt


(Geändert von Stringos Gehilfe um 13:51 am März 13, 2010)

Beiträge gesamt: 605 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5320 Tagen | Erstellt: 12:45 am 13. März 2010
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


OC mal rausgenommen?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5445 Tagen | Erstellt: 13:27 am 13. März 2010
Stringos Gehilfe
aus Leverkusen
offline



OC Profi
14 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3114 MHz
44°C mit 1.60 Volt


grml, die Signatur ist schon paar Jahre alt und nicht mehr aktuell:lol:

Beiträge gesamt: 605 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5320 Tagen | Erstellt: 13:50 am 13. März 2010