» Willkommen auf Software «

RedIndian
aus Bad Oeynhausen
offline



Enhanced OC
18 Jahre dabei !

AMD Ryzen 7


Guten Tag!

Wenn ich Excel, FrontPage oder so anklicke, dann kommt ein Installationsdialog von Office!

Kann mir wer sagen, was ich machen muss, damit das nicht mehr kommt!

Außerdem kann ich keine HTML-Dateien mehr direkt öffnen, dass sich dazu FrontPage öffnet.
Ich muß immer erst FP aufmachen und dann über Datei Öffnen gehen!

Wer kann helfen!!


Indians geben niemals auf! Sch**** Wedemark!

Beiträge gesamt: 457 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6864 Tagen | Erstellt: 11:17 am 7. Nov. 2007
Svenauskr
aus Krefeld
offline



Real OC or Post God !
20 Jahre dabei !

AMD T-Bred
1466 MHz @ 2200 MHz
43°C mit 1.65 Volt


Gib ihm doch die CD wenn er danach fragt, danach sollte wieder alles funktionieren.


Listen, here's the thing. If you can't spot the sucker in the first half hour at the table, then you ARE the sucker.

Beiträge gesamt: 17202 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7372 Tagen | Erstellt: 13:31 am 7. Nov. 2007
PUNK2018
aus gelaufen
offline



OC God
16 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


Hatte ich letzens auch mit PP lag annem fehler der Datei nach nem Office update! dannach gins wieder ohne probleme !;)

Beiträge gesamt: 6304 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 6149 Tagen | Erstellt: 13:59 am 7. Nov. 2007
RedIndian
aus Bad Oeynhausen
offline



Enhanced OC
18 Jahre dabei !

AMD Ryzen 7


geht wieder!!! :punk:

habe mal wärend er das mit der installation anzeigte, einfach die office-cd mit reingelegt!


Indians geben niemals auf! Sch**** Wedemark!

Beiträge gesamt: 457 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6864 Tagen | Erstellt: 14:28 am 7. Nov. 2007
cheech2711
aus Belgien
offline



OC God
17 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


ich gehe mal davon aus das es sich hier um das 2003 handelt. leider ist es mit einem mal installieren net getan, bei mir war es outlook und immer immer wieder:blubb: erst bal abgesicherter modus starten wegen problem dann installation, tja sch****e hat halt einen namen (Microsoft):lol:
versuche es mal mit dem Servicepack 3, ich glaube damit isses dann weg


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6531 Tagen | Erstellt: 22:57 am 7. Nov. 2007
RedIndian
aus Bad Oeynhausen
offline



Enhanced OC
18 Jahre dabei !

AMD Ryzen 7


okay danke


Indians geben niemals auf! Sch**** Wedemark!

Beiträge gesamt: 457 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6864 Tagen | Erstellt: 10:02 am 8. Nov. 2007