» Willkommen auf Software «

Vincent
aus Halle
offline


Basic OC
19 Jahre dabei !

Intel Pentium IV
3400 MHz mit 1.4 Volt


Bleibt also stehen bei dem Bild Benutzerdefinierte Einstellungen werden geladen. Wähle mal einen anderen Benutzer aus, vieleicht ein Fehler im Profil.

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6954 Tagen | Erstellt: 23:35 am 17. Dez. 2006
boeder
aus 'm Osten Berlins
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
36°C mit 1.6 Volt


habe jetzt versucht einen neuen benutzer zu erstellen und mit diesem hat es das erste mal laden geklappt. das zweite aber leider nicht. was nun?


PC: NF7 Rev. 2, AMD XP 1700+ JIUHB DLT3C XPMW, 512 MB PC400 Twinmos/Winbond BH5, ATI 9800 , Compucase Tower black@2 120 mm Lüfter WaKü: Holzkiste für Wakü@4 120 mm Lüfter auf'n Deckel, 1A-HV2, 2 x Airplex Classic@4 120 mm Lüfter, Eheim 1046

Beiträge gesamt: 1577 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6708 Tagen | Erstellt: 11:39 am 18. Dez. 2006
Vincent
aus Halle
offline


Basic OC
19 Jahre dabei !

Intel Pentium IV
3400 MHz mit 1.4 Volt



Zitat von boeder um 11:39 am Dez. 18, 2006
mit diesem hat es das erste mal laden geklappt. das zweite aber leider nicht. was nun?



Was hat geklappt mit oder ohne Passwort? Ist es jetzt wieder so wie am Anfang (ich drücke dann strg+alt+entf, melde mich ab und melde mich neu an. dann geht es!) oder Kommst Du nicht mehr ins System?
Kannst Du alle Deine Benutzer auswählen und Passwort eingeben? Oder erscheint dieses Fenster nicht?

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6954 Tagen | Erstellt: 12:29 am 18. Dez. 2006
boeder
aus 'm Osten Berlins
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
36°C mit 1.6 Volt


ich habe einen neuen benutzer erstellt, mit dem es das erste mal geklappt hat (ohne pw). das zweite mal trat das gleiche problem wie beim 1. account auf.
ich komme ins system aber eben nur über strg, alt entf --> benutzer abmelden und wieder neu anmelde.


PC: NF7 Rev. 2, AMD XP 1700+ JIUHB DLT3C XPMW, 512 MB PC400 Twinmos/Winbond BH5, ATI 9800 , Compucase Tower black@2 120 mm Lüfter WaKü: Holzkiste für Wakü@4 120 mm Lüfter auf'n Deckel, 1A-HV2, 2 x Airplex Classic@4 120 mm Lüfter, Eheim 1046

Beiträge gesamt: 1577 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6708 Tagen | Erstellt: 10:48 am 19. Dez. 2006
boeder
aus 'm Osten Berlins
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
36°C mit 1.6 Volt


sonst wer eine idee?


PC: NF7 Rev. 2, AMD XP 1700+ JIUHB DLT3C XPMW, 512 MB PC400 Twinmos/Winbond BH5, ATI 9800 , Compucase Tower black@2 120 mm Lüfter WaKü: Holzkiste für Wakü@4 120 mm Lüfter auf'n Deckel, 1A-HV2, 2 x Airplex Classic@4 120 mm Lüfter, Eheim 1046

Beiträge gesamt: 1577 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6708 Tagen | Erstellt: 0:38 am 23. Dez. 2006
Vincent
aus Halle
offline


Basic OC
19 Jahre dabei !

Intel Pentium IV
3400 MHz mit 1.4 Volt


Start--> Ausführen-->rundll32 netplwiz.dll,UsersRunDll-->OK-->Erweiter-->Sichere Anmeldung --Haken entfernt?--

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6954 Tagen | Erstellt: 17:48 am 23. Dez. 2006
boeder
aus 'm Osten Berlins
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
36°C mit 1.6 Volt


diese einstellung ist deaktiviert. habe sie mal zum spaß aktiviert aber leider keine veränderung :-( ich habe jetzt erfahren, dass mein bruder das selbe problem hat und wir haben festgestellt, dass man ca. 20 sekunden warten muss, bevor man sich anmeldet. dann geht es ohne probleme.


PC: NF7 Rev. 2, AMD XP 1700+ JIUHB DLT3C XPMW, 512 MB PC400 Twinmos/Winbond BH5, ATI 9800 , Compucase Tower black@2 120 mm Lüfter WaKü: Holzkiste für Wakü@4 120 mm Lüfter auf'n Deckel, 1A-HV2, 2 x Airplex Classic@4 120 mm Lüfter, Eheim 1046

Beiträge gesamt: 1577 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6708 Tagen | Erstellt: 10:31 am 24. Dez. 2006