» Willkommen auf Software «

Steffen545
aus Aschaffenburg
offline



OC God
16 Jahre dabei !

Intel Core i7
2660 MHz @ 4410 MHz
58°C mit 1.26 Volt


ja, wenn ich win installiere, takte ich mein Sys immer auf standart!:lol:

Also daran kanns schon mal nicht liegen!

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6021 Tagen | Erstellt: 17:57 am 9. Jan. 2004
Blackshark
aus Neersen
offline



OC Newbie
15 Jahre dabei !

AMD older
66 MHz @ 66 MHz
35°C mit 3.3 Volt


Dann takte mal hoch!

Hab schon von vielen CPU's gehört, die mit Standart Takt und VCore nicht mehr richtig liefen!

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5548 Tagen | Erstellt: 18:21 am 9. Jan. 2004
Steffen545
aus Aschaffenburg
offline



OC God
16 Jahre dabei !

Intel Core i7
2660 MHz @ 4410 MHz
58°C mit 1.26 Volt


:lol: das hab ich ja auch schon gemacht!
Hab eigendlich schon alles durchprobiert!:blubb:

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6021 Tagen | Erstellt: 18:43 am 9. Jan. 2004
corallus
aus der Schweiz
offline



OC God
14 Jahre dabei !

Intel Core i7
3200 MHz @ 3200 MHz


Hänge mal alles ausser Install. CD-ROM und 1. HDD ab. Wenns geht USB auch drauf verzichten, Drucker weg, Scanner weg, Joystick weg usw.

Dann XP installieren, winupdates machen und dan das ganze Zeuchs wieder Stück für Stück dranhängen resp. aktivieren....


Gruss corallus


Fly Hard, Life is Short

Beiträge gesamt: 3890 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5413 Tagen | Erstellt: 12:52 am 10. Jan. 2004