» Willkommen auf Software «

CCCP
aus 33615 Bielefeld
offline



Enhanced OC
15 Jahre dabei !

AMD T-Bred
1533 MHz @ 2250 MHz
39°C mit 1.65 Volt


Hab gerade runtergeladen und wollte wissen wie die laufen.


Dumm ist , wer dummes tut und sich einen INTEL kauft!!!!

Beiträge gesamt: 285 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5553 Tagen | Erstellt: 22:20 am 8. Juni 2003
svenska
aus Bärlin :))
offline



OC God
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
45°C mit 1.55 Volt


sind sch****e. wurden nicht umsonst von den nvidia servern runtergenommen ;)
hab probs mitm ide und sound treiber...


"Ich habe einen AMD Athlon und einen Pentium III aus dem Fenster geworfen."
"Und?"
"Der AMD Athlon war wirklich schneller!"

Beiträge gesamt: 7006 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5777 Tagen | Erstellt: 23:50 am 8. Juni 2003
Dan270874
aus PE zw. H und BS
offline



OC Profi
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2850 MHz
-33°C mit 1.9 Volt


jo, haben bei mir auch rumgezickt,
eine seti WU brauchte plötzlich 3:45 statt 2:10. kopiervorgänge nutzten auf einmal 100% cpu und dauerten drei mal so lange.

in :toilet: die treiber...

mfg :seti: Dan


1700+@2850mhz, coled by mach2 watercooled FX5900XT@500/900, 2*512MB Infineon 166@210, epox 8rda3+, Antec True Power 480W, Aquamark: 42477, 3DM2003: 5636, Seti WU ~1:45 und ~2:20 (server barton@2400mhz)

Beiträge gesamt: 597 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5452 Tagen | Erstellt: 10:18 am 9. Juni 2003
129odin
aus Bei mir zuhause
offline


Basic OC
14 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2400 MHz
44°C mit 1.70 Volt


Hab keine Probleme damit! Weder mit Sound noch mit sonst was! Kommt vielleicht aber auch aufs Board an?!?


Meine Möhre  www.hardwarecop.de

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5346 Tagen | Erstellt: 10:33 am 9. Juni 2003
IVI
aus Leipzig
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2750 MHz
46°C mit 1.43 Volt


NV hat mächtig sch****e mit dem IDE Treiber gebaut. ich nehme den der version 2.03 (der rest wie GART und NW von der 2.41)
funzt absolut prima! (man muss halt nur wissen, wie mans mache *gg*)


übrigens: http://www.orthy.de -> Sachen gibt's, die gibt's gar net
wir suchen Redakteure: http://www.orthy.de/index.php?option=com_content&task=view&id=4056&Itemid=38

Beiträge gesamt: 2074 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5420 Tagen | Erstellt: 10:33 am 9. Juni 2003
CCCP
aus 33615 Bielefeld
offline



Enhanced OC
15 Jahre dabei !

AMD T-Bred
1533 MHz @ 2250 MHz
39°C mit 1.65 Volt


Hab die instalirt und keine probleme.


Dumm ist , wer dummes tut und sich einen INTEL kauft!!!!

Beiträge gesamt: 285 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5553 Tagen | Erstellt: 11:09 am 9. Juni 2003
129odin
aus Bei mir zuhause
offline


Basic OC
14 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2400 MHz
44°C mit 1.70 Volt


Ich habe auch wieder die 2.03 drauf gemacht! Mit den 2.41 hatte ich Plötzlich Probleme beim Abspielen von mp3. Rechner hat sich im Abstand von 1 minute immer für 2-3 sekunden aufgehangen! Komische Sache, da ich bei Spielen usw keine Sound Probs hatte!


Meine Möhre  www.hardwarecop.de

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5346 Tagen | Erstellt: 13:30 am 10. Juni 2003
QnkeI
aus Goslar
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz


ich hab keine problememit den 2.42.

hab nf7-s 2.0


VW Golf III Variant Joker 1.9 TDI

Beiträge gesamt: 7467 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5341 Tagen | Erstellt: 19:07 am 11. Juni 2003