» Willkommen auf Elektronik «

The One
aus Confederatio Helveti
offline



OC Profi
20 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4000 MHz
48°C mit 1.40 Volt


Hi

Da meine CPU bis 66°C heiss wird (unter Vollast und 37°C Umgebungstemp.) möchte ich einen stärkeren Lüfter drauf Montieren. Ich habe nun mal zwei bestellt. Der erste ist einen 80x80 Y.S. Tech, welcher per Poti bis 3700 U/min einstellbar ist und der zweite ein Papst 120x120, welcher 1500U/min hat und per Fanadapter montiert wird. Die beiden Lüfter haben folgende Leisung:

Y.S. Tech: 3.48W also 290mA
Papst: 1.25W also 104mA

Kann das Board so viel liefern? Wieviel ist etwa das Maximum, was das Board über diese Anschlusse liefern kann. Früher standen die Daten im Manual, doch in dem von Abit konnte ich nichts finden.

MfG

The One


Nethands / 3DMark 05 / 3DMark 03 / 3DMark 2001 / Klick mich!

Beiträge gesamt: 758 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7349 Tagen | Erstellt: 23:26 am 1. Juni 2003
Ratber
offline


Real OC or Post God !
20 Jahre dabei !


Hmm,das ist nicht einfach zu beantworten.

Manche vertragen nur Standardlüfter,andere gehen bis 3W und einige hat man auch schon höher betrieben.

Wenns zuviel ist dann machts Klick und der anschluß ist wech.

Im Zweifelsfalle holste dir den Saft vom NT und legst nur das Tachosignal aufs Mobo (Falls gewünscht) damit das Bios nicht spinnt.

Damit kann der Lüfter ziehen was er will.

Beiträge gesamt: 41451 | Durchschnitt: 6 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7376 Tagen | Erstellt: 1:25 am 2. Juni 2003
MCSlash
aus sengeländer
offline



OC Newbie
20 Jahre dabei !

AMD T-Bred
1466 MHz @ 2525 MHz
42°C mit 1.96 Volt


Da hast du aber ne hohe Systemtemperatur.
Benutzt du denn keine Gehäuselüfter?
Wenn nein, dann bau mal welche ein und staune, wie deine Temperatur sinkt!


So kann man sich das Hobby auch ganz einfach finanzieren.    

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7379 Tagen | Erstellt: 10:08 am 2. Juni 2003
gsds
aus FW
offline



OC Profi
19 Jahre dabei !

Intel Core i7
3500 MHz @ 4300 MHz
70°C mit 1.24 Volt


Schau mal im Handbuch vom Mainboard nach. Bei meinem altem Gigabyte MB stands drin.


Nichts auf der Welt ist so gerecht verteilt wie der Verstand. Denn jedermann ist überzeugt, daß er genug davon habe. (Rene Descartes, fr. Mathematiker u. Philosoph, 1596-1650)

Beiträge gesamt: 686 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 7268 Tagen | Erstellt: 10:18 am 2. Juni 2003
The One
aus Confederatio Helveti
offline



OC Profi
20 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4000 MHz
48°C mit 1.40 Volt


Hmm, ich meinte natürlich 27°C Zimmertemp. Ich habe drei Gehäuselüfter drin, also ist nix mit staunen und wie gesagt, im Mainboard Manual steht nichts.


Nethands / 3DMark 05 / 3DMark 03 / 3DMark 2001 / Klick mich!

Beiträge gesamt: 758 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7349 Tagen | Erstellt: 11:04 am 2. Juni 2003
NWD
aus Neuwied
online



Moderator
20 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


der Y.S wird knapp den würde ich übers NT betreiben


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17760 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7382 Tagen | Erstellt: 15:15 am 2. Juni 2003
Schlaubi
aus Berlin
offline



OC Profi
19 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2300 MHz
35°C mit 1.45 Volt


alles über 3W sollte man direkt am nt betreibn und nich an den mobo anschlüssn


Ein Reh springt hoch, ein Reh springt weit, warum auch nicht, es hat ja Zeit!

Beiträge gesamt: 946 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 7199 Tagen | Erstellt: 0:36 am 3. Juni 2003
The One
aus Confederatio Helveti
offline



OC Profi
20 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4000 MHz
48°C mit 1.40 Volt


Danke für die Antworten. Ich habe den Y.S. Tech Ventilator nun doch angeschlossen und es funzt einwandfrei. Er nimmt übrigens 3W Leistung auf, und nicht 3.48W. Mir ist noch eingefallen, dass ich damals einen 3.7W Lüfter an mein A7V133 angeschlossen hatte und das funktionierte auch einwandfrei.


Nethands / 3DMark 05 / 3DMark 03 / 3DMark 2001 / Klick mich!

Beiträge gesamt: 758 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7349 Tagen | Erstellt: 22:44 am 3. Juni 2003