» Willkommen auf Elektronik «

NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5
3500 MHz @ 4400 MHz
41°C


hö?



Also bei mir hats geklappt und lief wunderbar





Bevor da irgendwas geklirrt hatte, war der Woofer am Ende



wiedersprüchlich?^^


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13267 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6741 Tagen | Erstellt: 14:24 am 18. Dez. 2007
Itchigo1987
offline


OC Profi
14 Jahre dabei !


Soll nur heißen das der Woofer am Ende war und unsauber
geklungen hat. Geklirrt hat eigentlich nix.

Sry, hab mich nen weng doof ausgedrückt xD

Gestern isses doch nen weng später geworden ;)

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 5264 Tagen | Erstellt: 14:28 am 18. Dez. 2007
AssassinWarlord
aus sichtslos
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core i5
2666 MHz @ 3333 MHz


naaj ist die frage ob der von de rleistung am ende war, oder wegen dem massivsten clipping, weil die stufe viel zu wenig strom bekommen hat, um den woofer ordentlich unter kontrolle zu halten *g*


hab nix

Beiträge gesamt: 10236 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7285 Tagen | Erstellt: 17:46 am 18. Dez. 2007
Itchigo1987
offline


OC Profi
14 Jahre dabei !


Also ich hab die Endstufe auch im Auto laufen lassen und der Woofer war
im Auto bei der gleichen Laustärke am Ende.

Abgesehen davon, war der Bass schon richtig fett, wenn man den Woofer
so in nem großen Raum hat laufen lassen.

Wie gesagt, ich habs über nen Jahr so laufen lassen und hab nie Probleme
gehabt.

Ist halt ne sehr praktikable Lösung, wenn man mal eben schnell Musi für
nen Saal haben will, und nicht unbedingt dafür 500€  ausgeben will.

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 5264 Tagen | Erstellt: 7:22 am 19. Dez. 2007
hathor
aus Am Schönen Berg
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz



Zitat von poschy um 20:45 am Dez. 13, 2007
das problem ist das eine cpu kontinuierlich strom zieht.. zwar schwankend, aber immer "grob" den selben strom.. Bei musik is mal weg, mal da.. und diese schwankungen könnten da glaubbich probleme machen oder? :noidea:



OOO MMM GGG!!! Du hast absolut keine Ahnung von CPUs!!!

Beiträge gesamt: 377 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5482 Tagen | Erstellt: 19:13 am 20. Dez. 2007
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5
3500 MHz @ 4400 MHz
41°C


Gut das hier wenigstens einer hat wa?:lolaway:

Was ist denn deine Meinung dazu?


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13267 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6741 Tagen | Erstellt: 20:50 am 20. Dez. 2007