» Willkommen auf Elektronik «

moosy
offline



OC Profi
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3900 MHz
56°C mit 1.45 Volt


@Ratber
Jo genau so ist es.

Hm das mit dem verbraucher könnte ne erklärung sein. Doch wenn die zündung und alles aus ist zieht doch auch dieser verbraucher keinen strom. Doch wie bekomme ich das raus. Sollte ich vielleicht ne neue Dauerplus-Leitung zum radio legen???

Beiträge gesamt: 838 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 7201 Tagen | Erstellt: 10:56 am 18. April 2002
naKruul
aus gebuffter Hund
offline



OC God
19 Jahre dabei !


wie haste das denn überhaupt mit den anschlüssen gamecht? BMW hat doch Fahrzeugspezifische anschlüsse. Haste auch den richtigen adapter?!?

Beiträge gesamt: 9895 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 7276 Tagen | Erstellt: 15:31 am 18. April 2002
moosy
offline



OC Profi
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3900 MHz
56°C mit 1.45 Volt


Der vorbesitzer hat alle kabel ausm stecker rausgerupft d.h alle kabel lose. (sortiert aber lose ohne stecker.) Bei meinem RAdio war ein stecker bei. Stecker auf der radioseite , lose kabel auf der anderen. So nun habe ich einfach die stromkabel an die dafür vorgesehenen kabel angeschlossen. Lautsprecher genauso. Und geht nicht. Nur mit vw radio. (Gleich anschlußweise

Beiträge gesamt: 838 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 7201 Tagen | Erstellt: 17:00 am 18. April 2002
Ratber
offline


Real OC or Post God !
20 Jahre dabei !


Kann die Leitung vonner Mototantenne sein.
Oder besser gesagt die vom Relais der Motorantenne (Fall vorhanden)

Wie bekommt man das raus ohne nen Kurzen zu baun und ohne großes Theater ?

Ich hab drüber nachgedacht und hätte da ne Idee.

Du hast doch sicher ersatzbirnen für Blinjer oder Rücklichter (Keine Scheinwerferbirnen).

Schließ ne 10-20W Birne ans Kabel , halt den anderen Pol an Masse und mess die Spannung.

Bricht se ein dann haste definitiv nen Verbraucher drann.

Welcher weiß ich auch nicht.

Oder du hängst dein altes Radio drann und suchst die sicherung wo alles drannhängt.Anhand des HGandbuchs kannste wenigstens erfahren wo du überhaupt drannhängst.

Beiträge gesamt: 41451 | Durchschnitt: 6 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7374 Tagen | Erstellt: 21:54 am 18. April 2002
moosy
offline



OC Profi
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3900 MHz
56°C mit 1.45 Volt


Alles klar . Ich werde mich am wochenende mal daran versuchen.
Besten Dank

Beiträge gesamt: 838 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 7201 Tagen | Erstellt: 23:18 am 18. April 2002
moosy
offline



OC Profi
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3900 MHz
56°C mit 1.45 Volt


Jo geschafft. Lag noch ein verbraucher am selben kabel. Endlich geht es. Danke für eure hilfe

Beiträge gesamt: 838 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 7201 Tagen | Erstellt: 20:39 am 19. April 2002
Ratber
offline


Real OC or Post God !
20 Jahre dabei !


Yo,kein Problem

Beiträge gesamt: 41451 | Durchschnitt: 6 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7374 Tagen | Erstellt: 21:10 am 19. April 2002