» Willkommen auf Luftkühler «

B Magic
aus near Hannover
offline



Enhanced OC
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2141 MHz
39°C mit 1.71 Volt


NAbend,
also so richtig ernst gemeint is des ja net, aber hats denn schonmal wer probiert? Ich komm darauf, weil ich vor drei Tagen vergessen hatte, meinen Lüfter auf dem EKL 1041 anzuschliessen. Der Rechner lief 10 Minuten, bis ich mich dann doch über 35°C im Idle gewundert hatte, weil normal kühlt der EKL ja besser. Hab dann mal nach der Drehzahl geschaut und hab nen riesen schreck bekommen, Anzeige war 0 U/min. Ich rechner aus, Gehäuse auf und tatsächlich, hatte das Kabel net angestöpselt *SCHÄM*
Also bei 10 Min Passivgekühlt, 35 °C, is glaub ich schon ganz OK

Wie lange hält der das wohl durch, hat da schonmal jemand Erfahrungen mit gesammelt?

Danke fürs Gehör und das Verständniss für nervende Hirne

MfG Alex

(Geändert von B Magic um 16:25 am Nov. 24, 2002)


*" manche Menschen müssen erst erblinden, um zu wissen, das sie sehen konnten"*
*"Wenn Liebe menschlich machen würde, hätten wir nen riesen Zoo auf dieser Welt!"*

Beiträge gesamt: 318 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6789 Tagen | Erstellt: 16:22 am 24. Nov. 2002
Laude
aus Essen
offline



OC God
20 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


Ich glaub das nich das der 35 Grad hatte
Ich Denke du hast glück gehabt um so einen Prozz der heutigen Zeit passiv zu Kühlen kannst dir deine gesamte Seitenwand zum Kühler umbauen.
Ich hatte sowas mal getestet.
Um das zu realisieren schraubt man sein Kühler nicht das Board
sondern das Board auf den Kühler



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7346 Tagen | Erstellt: 16:36 am 24. Nov. 2002
B Magic
aus near Hannover
offline



Enhanced OC
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2141 MHz
39°C mit 1.71 Volt


Wenn ichs nicht selbst erlebt hätte, würd ichs auch nicht glauben!
Es war aber so. Zuerst 4-5 Min im Bios und Temp gecheckt, war anfangs 19 °C Sys und 19°C CPU. Nach besagten 4-5 Min dan Sys 19°C und CPU 30°C. Dann hab ich Windows gestartet und nach 3-4 Min abgeschaltet, als ich feststellte, das der lüfter net an war. Da hat ich dann 35°C mit VCool im Hintergrund.

Muss keiner glauben, war aber echt so.

MfG Alex


*" manche Menschen müssen erst erblinden, um zu wissen, das sie sehen konnten"*
*"Wenn Liebe menschlich machen würde, hätten wir nen riesen Zoo auf dieser Welt!"*

Beiträge gesamt: 318 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6789 Tagen | Erstellt: 16:48 am 24. Nov. 2002
ocinside
aus Krefeld
offline



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


#Moderation Mode



Hierhin verschoben


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 163262 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7360 Tagen | Erstellt: 16:48 am 24. Nov. 2002
Laude
aus Essen
offline



OC God
20 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


Pass auf wenn das so ist wie du sagst dann stimm mit deiner Tempdiode was nicht.
Ich hab im Laden mal erlebt wie ein Verkäufer den Tempfühler nach unten gebogen hat dann den Prozz drauf und dem Kunden in die Hand gedrückt.
EIN Beispiel für Falsche Temp Anzeigen.



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7346 Tagen | Erstellt: 16:58 am 24. Nov. 2002
B Magic
aus near Hannover
offline



Enhanced OC
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2141 MHz
39°C mit 1.71 Volt


Hab aber auf diesem mobo, ein Enmic 8TTX2+, die selben Temps, wie auf dem alten Epox 8kta3+. Dann müssten ja beide falsch messen? Is möglich, aber glaub unwahrscheinlich. Bin eher der Meinung, das der EKL Kühler ne gewisse Menge an Energie aufgenommen hat, dann das VCool den Prozzi hat runtergeregelt und das die, in meinen Augen, sehr gute Gehäuselüftung den Rest gebracht hat. Mir is natürlich klar, das das nicht mehr lange so weiter gegangen wär :wink:

bin aber fals mal der Lüfter ausfällt, ne gewisse Zeit geschützt, glaube ich.

MfG Alex

(Geändert von B Magic um 18:15 am Nov. 24, 2002)


*" manche Menschen müssen erst erblinden, um zu wissen, das sie sehen konnten"*
*"Wenn Liebe menschlich machen würde, hätten wir nen riesen Zoo auf dieser Welt!"*

Beiträge gesamt: 318 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6789 Tagen | Erstellt: 18:14 am 24. Nov. 2002
Laude
aus Essen
offline



OC God
20 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


jup das er runtergeregekt wird is dann klar#
sonst geht das nich
Aber passiv würd ich auch gern machen aber leider is das nicht so zu realisieren.



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7346 Tagen | Erstellt: 20:08 am 24. Nov. 2002
DERVOGT
offline



OC Newbie
18 Jahre dabei !

AMD Athlon XP
1800 MHz @ 1990 MHz
55°C mit 1.83 Volt


Hallo

....Mensch mach doch mal die Heizung an.....    :lol:  
(bei -5°C reicht auch ein passiver Kühler)  

MfG  

DERVOGT

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6789 Tagen | Erstellt: 22:41 am 24. Nov. 2002
TGWD
offline



Enhanced OC
18 Jahre dabei !

AMD T-Bred
1666 MHz @ 1812 MHz
39°C mit 1.61 Volt


:lolaway::lolaway::lolaway::lolaway::lolaway::lolaway::lolaway:

Beiträge gesamt: 405 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6836 Tagen | Erstellt: 8:49 am 25. Nov. 2002
darkcrawler
aus cottbus
offline



Real OC or Post God !
20 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt




nur mal nebenbei: das 8ttx2+ liest doch auch die interne temp-diode aus, oder?

(Geändert von darkcrawler um 12:31 am Nov. 25, 2002)

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7345 Tagen | Erstellt: 12:21 am 25. Nov. 2002