» Willkommen auf Games «

Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


Moin,
bei WarCraft 3 bootet der Rechner nach unbestimmter Zeit einfach neu. An der Temp liegts nicht. Treiber sind alle neu und aktuell drauf. Via 4.41, asus GraKa 29.80, neustes asus bios (für a7v333). OS=win xp pro. hardware: asus a7v333, 256 ddr pc2700, Kühlung: heatpipe, asus GeForce3 ti200,  ibm 80gb.
Woran kann es liegen? Bei allen anderen läuft die Version :wink:
THX

Schicksal


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1493 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 12:32 am 8. Aug. 2002
devgroup
aus Hockenheim
offline



OC Newbie
17 Jahre dabei !

Intel Pentium III
935 MHz


hoi,
des Prob hat ich nich nur bei Warcraft III. Während dem Zocken schaltet der sich dann plötzlich aus, un fährt neu hoch. Des Prob hatt ich nich mehr, als ich statt den ELSA (hab ne Elsa Geforce 3 TI 200) die offiziellen nvidia Treiber genommen hab, seitdem läuft alles!

Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6311 Tagen | Erstellt: 19:10 am 8. Aug. 2002
BlackPixel
aus Tuttlingen
offline



OC God
17 Jahre dabei !

AMD Athlon XP
1733 MHz @ 1953 MHz
56°C mit 1.625 Volt


Könnte auch am Netzteil liegen. Zum anderen könnten auch evt. Soundtreiber probleme machen. Ansonsten einfach mal noch neuere Detonatoren probieren ;)


Wer anderen eine Grube gräbt, der hat ein Grubengrabgerät ;)
------------------------------------------------------------------------------

Beiträge gesamt: 2084 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6397 Tagen | Erstellt: 21:44 am 8. Aug. 2002
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


Netzteil könnte ja sein. Mal schauen ob wir das hier mit so kargen Mitteln getestet bekommen, hmm.
Soundtreiber? Echt? ich mach mal nen neuen drauf.
Neue Detonator haben wir drauf. Nix.
Mal sehen. Danke schon mal.

Schicksal

Ach ja, Netzteil ist n Cobra mit 350W.


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1493 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 0:03 am 9. Aug. 2002
Postguru
aus Bratwurschtland ;o))
offline



Moderator
18 Jahre dabei !

AMD Ryzen 7
3400 MHz @ 3940 MHz mit 1.41 Volt


das Muss an W3 leigen ... Kumpel hat das selbe prob .. hmm hast du das uptate schon drauf ..?


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13615 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6761 Tagen | Erstellt: 1:13 am 9. Aug. 2002
Mortis
aus Frankfurt/Main
offline



OC God
17 Jahre dabei !

AMD Phenom II
3200 MHz @ 4000 MHz
63°C mit 1.437 Volt


Ist die Grafikkarte vielleicht übertaktet?

Beiträge gesamt: 2072 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6493 Tagen | Erstellt: 2:31 am 9. Aug. 2002
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


Oh man, an das einfachste hab ich noch gar nicht gedacht. Ein Update für das Spiel, tztztz. Muss mal direkt nachschauen, wusste gar nicht dass schon eins draußen ist. (Hab ich auch gar nicht dran gedacht :wink:)
GraKa ist nicht übertaktet. Läuft alles noch so wie vom Werk vorgesehen. (Leistung reicht ja noch)

Schicksal


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1493 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 10:52 am 9. Aug. 2002
Postguru
aus Bratwurschtland ;o))
offline



Moderator
18 Jahre dabei !

AMD Ryzen 7
3400 MHz @ 3940 MHz mit 1.41 Volt


laut kumpel hat auch das update nix gebracht


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13615 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6761 Tagen | Erstellt: 0:08 am 10. Aug. 2002
Linuxartist
aus HAJ
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7


#Moderation Mode

Is doch nen Spiel, gelle?? :)

cu LA

Hierhin verschoben


"We virtualize everything. Even Windows." - VMware Inc.

Beiträge gesamt: 14742 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6774 Tagen | Erstellt: 0:12 am 10. Aug. 2002
Mortis
aus Frankfurt/Main
offline



OC God
17 Jahre dabei !

AMD Phenom II
3200 MHz @ 4000 MHz
63°C mit 1.437 Volt


Naja LA, ich finde, es zählt in diesem Fall zum Software Bereich, da er ja Probleme damit hat. Ausserdem tummeln sich nicht so viele im Games Forum, wie im Software Forum, naja egal....


Was hat der Patch gebracht?

Beiträge gesamt: 2072 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6493 Tagen | Erstellt: 2:57 am 10. Aug. 2002