» Willkommen auf AMD Overclocking «

DocMAX
aus Bremen
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
66°C mit 1.75 Volt


Habe jetzt das Problem, dass WinXP zwar runterfährt, aber nicht den PC ausschaltet. Der Bildschirm ist shwarz aber die Lüfter und alles drehen noch.

Hatte jemand das selbe Problem mit selben Board?

Beiträge gesamt: 32 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4875 Tagen | Erstellt: 1:35 am 18. Aug. 2004
Bulldog22
offline


Basic OC
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3200 MHz
43°C mit 1.305 Volt


Kann es vielleicht sein das du im Standby-Modus bist???
Wie schaltest du den PC denn aus? Über Start -> Computer ausschalten -> Ausschalten, oder über den Einschaltknopf??

Bei letzterem solltest du bei Systemsteuerungen -> Energieoptionen unter erweitert mal nachschauen!!!

Sonst vielleicht mal die BIOS default Settings laden.

Beiträge gesamt: 122 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5123 Tagen | Erstellt: 19:01 am 18. Aug. 2004
jabberwoky
aus Vaterstetten
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2013 MHz @ 3600 MHz
45°C mit 1.28 Volt


1. da gehört nicht hierher sondern in das forum hardware:blubb:
2. ist es denn so schwer die suche zu benutzen :grr:
3. hättest du die suche benutzt hättest du *** das hier *** gefunden.:thumb:

gruß

jabberwoky und :ocinside:

Beiträge gesamt: 1293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5074 Tagen | Erstellt: 22:44 am 18. Aug. 2004