» Willkommen auf AMD Overclocking «

meisterlampe2000
offline



OC Profi
16 Jahre dabei !

Intel Core 2 Duo


Hey ich nerve mal wieder mit meinem Kaputten 1700+.
Es liegt wohl an den L6 Brücken, die cih zu Tief geschnitten habe vor Verzweiflung.

Auch dahinter also unter den Brücken sidn Risse, da ich abgerutscht bin.

Kann man das irgendwie wieder beheben d.h. auffüllen oder so ?

Wenn ich das alles Richtig verstehe ist nu ein Kurzschluß da oder ?
Also auffi an die Helfende Antwort !

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 5939 Tagen | Erstellt: 18:52 am 13. Aug. 2004
jabberwoky
aus Vaterstetten
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2013 MHz @ 3600 MHz
45°C mit 1.28 Volt


hät nur eine idee.

l6 haste wohl gemoddet, da mobil-mod durchgeführt, oder?

mach mal mobil-mod rückgängig, vll ignoriert er dann die l6 brücken.

wär ein versuch wert, denke ich.

jabberwoky

Beiträge gesamt: 1293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5069 Tagen | Erstellt: 19:46 am 13. Aug. 2004
meisterlampe2000
offline



OC Profi
16 Jahre dabei !

Intel Core 2 Duo


Jau auf die Idee kam ich auch schon.
Allerdings läuft er dann auch nicht...:blubb:
Denke ich hab zu Tief eingeschnitten und etwas beschädigt.

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 5939 Tagen | Erstellt: 16:02 am 14. Aug. 2004
jvcc
aus linz
offline


OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


hast du die "zerkratzte"stelle schonmal etwas geseubert ?
kommen durchtrennte leiterbahnen zum vorschein ?

nimm ne lupe und schau genau nach (ich würd nicht einfach sll reinsachmieren , vieleicht verbindest du zuviel damit)


m.f.g.   JVC


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6052 Tagen | Erstellt: 17:32 am 14. Aug. 2004
jabberwoky
aus Vaterstetten
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2013 MHz @ 3600 MHz
45°C mit 1.28 Volt


tja ich fürchte ...........:dead:

such im ein ruhiges ehrenvolles plätzchen DU MÖRDER :lol::lol:

Beiträge gesamt: 1293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5069 Tagen | Erstellt: 18:52 am 14. Aug. 2004
Robbitop
aus Rostock
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2400 MHz
55°C mit 1.75 Volt


mir is genau dasselbe passiert X-D


3DCenter.de

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5366 Tagen | Erstellt: 10:05 am 16. Aug. 2004