» Willkommen auf AMD Overclocking «

HardSpacer
aus Minden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


:moin:

Hab gestern mal meinen 2ten Rechner wieder zusammen gebaut :)
Komponenten:
Asus A7N8X Deluxe
1700+ JIUHB DLT3C
2x 256MB TwinMos Twister PC3200 CL2
1x 120GB Maxtor 72000rpm
1x 60GB Maxtor 5400rpm
GeFurz4 Ti4200
SLK 900A mit 80er YS Lüfter
420Watt Connection NT mit 3 80er Lüftern

OS Linux Mandrake 9.2 :thumb:

Der 1700er lag ne ganze Weile rum da ich ja den 2600er Mobile benutzte.
Ich weiß aber das ich ihn 100%tig funktionierend weg gelegt hatte.
Beim ersten start viel mir allerdings auf das der nur noch 64kb L2 Chache hat :noidea:
Selbst auf meinem 8RDA3+ zeigt er nur 64kb an :blubb:

Was ist passiert bzw warum macht er das *könnte heulen*

Gruß
Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5246 Tagen | Erstellt: 12:31 am 26. Juni 2004
Master of Puppetz
aus die Maus
offline



OC God
13 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2612 MHz
49°C mit 1.68 Volt


Es kann sein dass durch eine abgebrochene Ecke der L2 Cache beschädigt worden ist und er deshalb nicht mehr funzt.

Beiträge gesamt: 2751 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5078 Tagen | Erstellt: 12:43 am 26. Juni 2004
HardSpacer
aus Minden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


Das Thema kenne ich doch als oller AMD Quähler zu genüge Master.
Ich hab die DIE mit ner Lupe untersucht und es ist definitiv NIX abgebrochen!!!

Schreibe hier nur rein wenn ich wirklich nicht mehr weiter weiß ;)

P.S. Taktfrequenz ist im mom 2400Mhz mit 1,8Volt

Gruß
Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5246 Tagen | Erstellt: 12:46 am 26. Juni 2004
Master of Puppetz
aus die Maus
offline



OC God
13 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2612 MHz
49°C mit 1.68 Volt



Zitat von HardSpacer am 12:46 am Juni 26, 2004
Das Thema kenne ich doch als oller AMD Quähler zu genüge Master.
Ich hab die DIE mit ner Lupe untersucht und es ist definitiv NIX abgebrochen!!!

Schreibe hier nur rein wenn ich wirklich nicht mehr weiter weiß ;)

P.S. Taktfrequenz ist im mom 2400Mhz mit 1,8Volt

Gruß
Hard



Das ist dann echt schwierig....:)
Ich hab aber auch keine Ahnung wie das so aus dem Nichts auftritt.

Beiträge gesamt: 2751 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5078 Tagen | Erstellt: 12:50 am 26. Juni 2004
faulpelz
aus Köln
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3003 MHz
35°C mit 1.39 Volt


vielleicht auch einfach ne falsche angabe haste schonmal die performance angeschaut ob die zurückgegangen ist???


Die Weisheit des faulpelz:
Und wenn's dich auch etwas mehr kostet: Solange es dir ein bisschen Arbeit erspart, war es das Geld wert!!!

Beiträge gesamt: 3768 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5221 Tagen | Erstellt: 16:41 am 26. Juni 2004
Hitman
aus Etzersdorf
offline



Real OC or Post God !
14 Jahre dabei !


Oder vielleicht eine Wärmeleitpaste, die versehentlich über ne Brücke gegangen ist oder am Pin usw.?

Kann dann unter Umständen passieren, passiert jedem....

Können auch nur ganz kleine Reste sein, daher mal mit n paar Wattestäbchen und Nagellackentferner ran.


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12566 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5431 Tagen | Erstellt: 17:24 am 26. Juni 2004
xxmartin
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3000 MHz
43°C mit 1.39 Volt



Zitat von Hitman am 17:24 am Juni 26, 2004
Oder vielleicht eine Wärmeleitpaste, die versehentlich über ne Brücke gegangen ist oder am Pin usw.?

Kann dann unter Umständen passieren, passiert jedem....

Können auch nur ganz kleine Reste sein, daher mal mit n paar Wattestäbchen und Nagellackentferner ran.


Jo, auch meine Vermutung. Check das mal gründlich durch.


NetHands | Athlon64 Overclocking Basics | Titan 1500

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5667 Tagen | Erstellt: 17:57 am 26. Juni 2004
Cev
aus Hildrizhausen
offline



Enhanced OC
15 Jahre dabei !

AMD Ryzen
3400 MHz @ 3900 MHz
65°C mit 1.375 Volt


@ Hardspacer

:blubb: :blubb: 72 000 rpm ?  :godlike: :godlike:

Klingt echt interessant :P

Beiträge gesamt: 442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5632 Tagen | Erstellt: 22:07 am 26. Juni 2004
coolsn11
aus Kärnten
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
38°C mit 1.35 Volt


ich hab mit der WLP schon einen 1400er Athlon gekillt - geht ganz easy ;)


CPU-Z Validation
Server

Beiträge gesamt: 1010 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5481 Tagen | Erstellt: 10:10 am 27. Juni 2004
HardSpacer
aus Minden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


@Cev

Da kann man sich köstlich drann aufgeilen wie?
wegen nem sche** Tippfehler *kopfschüttel*

@coolsn11

kann sein weil ich immer silberleitpaste verwendet habe.
Also CPU putt :(

Gruß
Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5246 Tagen | Erstellt: 14:31 am 27. Juni 2004