» Willkommen auf AMD Overclocking «

Cr0w
aus Hannover
offline



OC God
13 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3146 MHz
34°C mit 1.39 Volt


Jo, nur ne kurze Frage zum OCen und finden der max. Werte.

Wenn ich mich im Bereich unter FSB 200 an die OC-Grenzen herantatste (FSB/Vcore), dann gibt Prime mir Fehler und bricht ab.
Wenn ich nun über FSB 200 teste, bekomme ich nen Freezebildschirm (im Windows, kein Bluescreen) bevor Prime Fehler meldet und nix geht mehr. Ab FSB 207 reichen auch VCore 1,95V nich mehr, das ganze bei Multi 11,5 = 2380 MHz.

Kann man das irgendwie interpretieren? Bedeutet der Freeze, dass die CPU nich mehr will oder dass das Board dicht macht? Der RAM geht getestet (asyncron) übrigens über 220Mhz, daran sollte es nich liegen...

Ah jo, Interface is enabled, als Tool benutze ich 8rdavcore ;)

(Geändert von Cr0w um 1:59 am Juni 15, 2004)


Ultimativer DFI-OC-Guide --> Klick!!
Welcher RAM? --> Hier Aussuchen!
Mein System bei <<NetHands>>

Beiträge gesamt: 1188 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5026 Tagen | Erstellt: 1:57 am 15. Juni 2004
Judgi
aus Lara's Diner
offline



OC God
13 Jahre dabei !

Intel Core i5
3400 MHz @ 4800 MHz
66°C mit 1.336 Volt


hi-
Primeabruch und /oder Bluescreen dürfte die CPU dran schuld sein.
Freezes dürften auf das Konto vom Board ( Northbridge) und /oder Ram gehen ! ( man korrigiere mich wenn ich Müll rede ! ;) )

Grundsätzlich solltest du aber das RAM Synchron laufen lassen - also mit gleichem FSB wie CPU! ( du fährst es doch asynchron gerade ?? oder?  ;) Dann dürfte auch ein besseres Occ-Ergebnis möglich sein.
Mit der hohen Datenmenge die vom schneller getakteten Ram verfügbar ist kann kann die langsamer getaktete Northbridge nix anfangen > sprich: der RAM-Occ verpufft auf dem Weg zur CPU !
Synchron läuft definitiv besser!

Beiträge gesamt: 1003 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5051 Tagen | Erstellt: 10:44 am 15. Juni 2004
SchlitzerMcGourgh
aus Bielefeld
offline



Real OC or Post God !
15 Jahre dabei !

Intel Pentium IV
2200 MHz @ 2200 MHz
48°C


probier das doch mal, du gehst mit dem multi auf 9 oder weniger und dann hebst du einfach den fsb, dann ist schonmal logisch das es nicht am takt liegen kann...


Spanky Ham, Ling Ling, Garfield and Angus

Beiträge gesamt: 11475 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 5650 Tagen | Erstellt: 10:59 am 15. Juni 2004