» Willkommen auf AMD Overclocking «

MoskitoMitBauch
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred
1533 MHz @ 2000 MHz
41°C mit 1.65 Volt


Hi Leute!

Ich habe ein Shuttle AN35N-400 Ultra mit 1800+ und 2 Infinion 256MB (266Mhz) Speicherriegel. Das ganz habe ich momentan auf 15x 133 = 2000 MHz oc und alles läut prima, dank meiner WaKü wird alles auch kaum wärmer als 36°C unter Last.
Jetzt wollte ich noch ein wenig mehr heraus holen und komme nicht weiter als 2000 MHz! Überschreite ich die 2000 MHz meldes das Bios einen 1700+ mit 200 FSB?!? Dabei ist es egal ob ich 16x 133 oder 15x 140 einstelle. Habe auch mal den Speicher auf seine 133 MHz gelassen und da komme ich z.B. auch nur bis 10x 200 MHz. Bei 11x 200 oder 10x 210 kommt wieder der der 1700+ mit 200MHz FSB.
Habe keine Ahnung woran das liegen kann, selbst wenn ich die Vcore anhebe passiert das gleiche und wenn ich es übertreibe z.B. 15x 200 dann fährt der Rechner nicht mehr hoch.
Was meint Ihr was das sein kann?

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5361 Tagen | Erstellt: 22:40 am 22. Mai 2004
tdsangel
aus erlangen
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
30°C mit 1.60 Volt


die cpu schafft das nicht, das board erkennt das, und schaltet zurueck auf default, gib dem dinge mal mehr vcore, dann sollte auch etwas mehr takt gehen.


--------
what is done from love takes place beyond good and evil

Beiträge gesamt: 1281 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5337 Tagen | Erstellt: 13:42 am 24. Mai 2004
nubbi
offline



OC God
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2520 MHz
46°C mit 1.42 Volt



selbst wenn ich die Vcore anhebe passiert das gleiche


;)

Beiträge gesamt: 2820 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5337 Tagen | Erstellt: 20:04 am 24. Mai 2004