» Willkommen auf AMD Overclocking «

Oceanic
aus München
offline


OC Newbie
13 Jahre dabei !

AMD Barton
2600 MHz @ 3000 MHz
46°C mit 1.75 Volt


Hallo,

folgendes Problem:
lt. Pin Mod habe ich mit der Sockelmethode den Multi auf unlock gesetzt, eine Drahtbrücke war nötig, wie beschrieben.
Auf meinem Board kann ich den Multi mittels Jumper dann stecken (Asrock K7S8XE). Doch er ignoriert jede Einstellung und bleibt auf 11.5 Multi. Habe ich da was falsch gemacht oder falsch verstanden?

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5005 Tagen | Erstellt: 14:34 am 5. April 2004
tdsangel
aus erlangen
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
30°C mit 1.60 Volt


wahrscheinlich hast du alles richtig gemacht, aber die neueren barton cpus sind zu 95% gelockt, d.h. du kannst machen was du willst, der multiplikator ist fest (aehnlich wie bei intel) das einzige was geht ist, dass du einen sog. mobile mod machst, da du ja ein board mit sis chipsatz hast, sollte das auch funktionieren.


--------
what is done from love takes place beyond good and evil

Beiträge gesamt: 1281 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5343 Tagen | Erstellt: 14:52 am 5. April 2004
Oceanic
aus München
offline


OC Newbie
13 Jahre dabei !

AMD Barton
2600 MHz @ 3000 MHz
46°C mit 1.75 Volt


Danke für die Antwort!

Also ich lasse es dann lieber.
Momentan läuft er mit Multi 11.5 und FSB 190 als 3000+ absolut stabil.
Irgendwann muss man sich auch zufrieden geben können.
Mal sehen wie lange :-)

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5005 Tagen | Erstellt: 15:01 am 5. April 2004