» Willkommen auf AMD Overclocking «

aloc
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 1700 MHz
52°C mit 1.65 Volt


so cpu läuft jetzt auf 1633mhz (142x11,5), ich teste immer mit prime 95, leider hab ich 3dmark net. temperatur ist ok
der torture test bei prime95 bricht aber schon wenige sekunden nach start mit einem "fatal error" (unkorecktes runden oder so) ab, vcore ist immernoch 1,5 sollte ich die jetzt mal erhöhen??die vcore erhöht man doch um die cpu noch dem ocen zu stabilisiern, also wenn der pc abstürtzt oder nich booted, oder sonstige fehler etstehen, oder?



wie gesagt hab ich leider kein 3dmark sonst würd ich dess auch mal laufen lassen.

Beiträge gesamt: 19 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5023 Tagen | Erstellt: 16:04 am 16. März 2004
jabberwoky
aus Vaterstetten
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2013 MHz @ 3600 MHz
45°C mit 1.28 Volt


ja, stabil kriegst den prozzi wenn du im mehr vcore gibst. immer in kleinen schritten und aufhören sobald er stabil läuft. sieht doch gut aus im moment.:thumb:

3dmark2001 kuckst du hier ....

(Geändert von jabberwoky um 18:06 am März 16, 2004)

Beiträge gesamt: 1293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5073 Tagen | Erstellt: 18:00 am 16. März 2004
aloc
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 1700 MHz
52°C mit 1.65 Volt


also jetzt hab ichs so
1533@1700mhz@XP2000+
fsb:148
multi:11,5
vcore: 1,65 V


läuft in widows und bei games absolut stabil, aber bei prime 95 hat er nach 45minuten einen fehler(ergebniss stimmt nicht überein oder nicht richtig oder sowas)....ist dass arg schlimm weil höher will ich im vcore nimmer gehen sonst ist die temp zu hoch, wie gesagt ich brauch nen neuen kühler!
oder soll ich den fsb um ein zwei mhz zurückdrehen und dann mal schaun, weil aktuell läuft alles ganz gut, nur eben im prime 95 der fehler.

3dmark werd ich morgen mal ziehen, hab leider nur ISDN :blubb:


:nabend:

Beiträge gesamt: 19 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5023 Tagen | Erstellt: 22:20 am 16. März 2004
jabberwoky
aus Vaterstetten
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2013 MHz @ 3600 MHz
45°C mit 1.28 Volt


prime95 is en gutes testprogramm. wenn dein windoof stabel läuft musst de nix drauf geben wenn des net geht. aber ob es wirklich ohne probs läuft wird die zeit zeigen.

:ocinside:

Beiträge gesamt: 1293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5073 Tagen | Erstellt: 0:28 am 17. März 2004
darkcrawler
aus cottbus
offline



Real OC or Post God !
16 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt



Zitat von Ino am 6:41 am März 16, 2004
Ja das bringt aber ned wirklich was dann hat der nen 1900+! Das sind vielleicht naja 40mhz oder noch weniger! Aber versuchen kann man das immer:thumb:



nö, durch den fsb isses ein 2100+ ;)

@aloc: nochmals: multi runter setzen!

1700mhz sind schonmal nicht schlecht, also multi auf 8.5 runter und fsb auf 200!

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6057 Tagen | Erstellt: 10:14 am 17. März 2004
aloc
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 1700 MHz
52°C mit 1.65 Volt


@darkcrawler gut werde dass auch mal probieren, dadurch hab ich dann noch mehr performance weil der ram ja dann schneller ist (prozi takt bleibt ja gleich), oder??

Beiträge gesamt: 19 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5023 Tagen | Erstellt: 14:15 am 17. März 2004
WiseGuy
aus Aachen
offline



OC God
13 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2430 MHz
45°C mit 2.1 Volt


Ne, du steigerst deinen fsb(FSBxMulti=Cpu takt :D) auf 200 und stellt deinen multi auf 8,5 runter, dann hast du 1700 mit 200 fsb das wäre dann ca. einem 2300+
stell deinen ram am besten auch noch auf 200 dann läuft das

MfG WiseGuy

(Geändert von WiseGuy um 15:09 am März 17, 2004)


Die CPU (Zentrale Recheneinheit; die Einheit)
Mein System

Beiträge gesamt: 1067 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5093 Tagen | Erstellt: 15:07 am 17. März 2004
aloc
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 1700 MHz
52°C mit 1.65 Volt


??? stellt man den getrennt ein, ich hab gedacht der läuft synchron mim fsb, also wenn ich bei mir den fsb hochsetze ist die ramfrequenz beim booten auch gleich höher....also bei 133fsb hat ich 266 und jetzt hab ich 294...


edit:
son sch**** jetzt hab ich mir einanerhalb stunden 3dmark01 runtergeladen und jetzt geht dess net...da steht wenn ich start n error das ich kein directx 8.1 installiert hätte, ich hab dx 9.1b funzt dess net mit dx 9.1 oder wasd?? wär ja sch****e!

Beiträge gesamt: 19 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5023 Tagen | Erstellt: 15:58 am 17. März 2004
Sisko
aus Berlin
offline



OC God
15 Jahre dabei !

Intel Xeon
3000 MHz @ 3500 MHz
45°C mit 1.38 Volt


Da mußt Du Dir noch ein Patch/Update runter laden "3DMark2001SE_patch", dann klappt´s auch mit dem Benchen! ;)


Der Sisko


Mein kleines Heimstudio und Heimkino...KLICK...KLICK!

Beiträge gesamt: 2293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5806 Tagen | Erstellt: 16:19 am 17. März 2004
darkcrawler
aus cottbus
offline



Real OC or Post God !
16 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt



Zitat von aloc am 14:15 am März 17, 2004
@darkcrawler gut werde dass auch mal probieren, dadurch hab ich dann noch mehr performance weil der ram ja dann schneller ist (prozi takt bleibt ja gleich), oder??



genau so isses

im softmenu-setup einfach fsb/ram-ratio auf 6/6 stellen, dann ist fsb/ram immer synchron (was er auch sein sollte)

deine ram-timings stellst du am besten erstmal auf sichere 2.5-3-3-8, die vdimm auf 2.7, die vdd auf 1.6 oder 1.7

deine cpu-temp sollte nicht über 60° unter last (prime95) steigen

@WiseGuy: deine vorgehensweise ist genau verkehrt herum ;), zuerst kommt der multi runter und dann wird per fsb hochgetaktet

(Geändert von darkcrawler um 16:35 am März 17, 2004)

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6057 Tagen | Erstellt: 16:30 am 17. März 2004