» Willkommen auf AMD Overclocking «

doktordralle
aus NRW
offline


OC Newbie
14 Jahre dabei !

AMD Barton


Hi,
so jetzt muß ich doch auch mal nachfragen ich habe viel gelesen aber irgendwie war für mich nichts dabei.
So ich habe hier ein Arock K7S8x rev. 3.0, einen Barton 2500+
AQZFA und habe dies über den FSB auf 11 X 196 Mhz getaktet.
Ich habe eigentlich erwartet das der Multi sich per Jumper auf dem Board verstellen ließ, Pustekuchen!. Wenn ich nun die Vcore Spannung
per Pinmod auf max. 1,75 Volt einstellen würde, wie groß wären den wohl die Erfolgsaussichten um 11 X 200 Mhz zu erreichen ?
Oder nun doch lieber den Multi freimachen???Aber 11 x ist doch eigentlich schon ideal, oder??

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5353 Tagen | Erstellt: 19:52 am 25. Feb. 2004
Blackout
aus .at Klagenfurt-Land
offline



OC God
16 Jahre dabei !

AMD FX
3500 MHz @ 5000 MHz
46°C mit 1.48 Volt


mit multi wirds nix da der fest ist und da gibts nix um das zu ändern (nix normales halt)

1.75v naja falls der 11x196 mit def. sprich 1.65v geschafft hat dann sollten 1.7v reichen aber kannst ja zu testzwecken mal 1.75v machen ist dir überlassen


***AMD Phenom II X4 965 C3 xPMW***Selbstbau Wakü (Profil)
***DFI LANparty DK 790FXB-M3H5
***ATI Radeon™ HD 4890***My sysProfile !

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5907 Tagen | Erstellt: 19:58 am 25. Feb. 2004
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7
2700 MHz @ 3500 MHz mit 0.925 Volt


Ich würd mich MHz für MHz an die 200 herantasten, ohne die VCore zu erhöhen; wenns nicht ohne Erhöhung klappt, wirste das schon merken:)

(Geändert von Gibtnix um 20:21 am Feb. 25, 2004)

Beiträge gesamt: 18432 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5569 Tagen | Erstellt: 20:20 am 25. Feb. 2004
doktordralle
aus NRW
offline


OC Newbie
14 Jahre dabei !

AMD Barton


Mit dem rantasten hab ich ja schon probiert. Ab 197 kommen die Probleme!
Ich glaub ich probiers mal über Pinmod mit diesen 1,75 Volt.

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5353 Tagen | Erstellt: 20:29 am 25. Feb. 2004