» Willkommen auf AMD Overclocking «

javari
offline


OC Newbie
13 Jahre dabei !


funktioniert die draht-methode vom t-bred um den multi unlocken zu können?

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5054 Tagen | Erstellt: 22:47 am 15. Feb. 2004
Schilli
aus NRW
offline



Basic OC
13 Jahre dabei !

AMD T-Bred
1995 MHz @ 2360 MHz
49°C mit 1.75 Volt


Das hangt dafon ab in welcher Kalenderwoche dein CPU hergestellt wurde, ob er ein freien oder gesperten Multi hat.Also CPU ausbauen und Stepping hir Posten. Aber versuch mal mit normal FSB-Multi (133-15) auf 133-14. Wenn er da schon nicht mehr will kannst´de von ausgehen das er locked ist und dann mußt du Malen. Anleitung im Workshop.;)


AMD Athlon xp 2400+,768 DDR,Epox 8K9A2,200GB,MSI Geforce4 TI 4200,Xaser II

Beiträge gesamt: 135 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5104 Tagen | Erstellt: 22:47 am 15. Feb. 2004
javari
offline


OC Newbie
13 Jahre dabei !


den multi kann ich in meinem board nur von 7-13 wählen.

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5054 Tagen | Erstellt: 22:49 am 15. Feb. 2004
Schilli
aus NRW
offline



Basic OC
13 Jahre dabei !

AMD T-Bred
1995 MHz @ 2360 MHz
49°C mit 1.75 Volt


Am besten baust du Morgen in Ruhe die CPU aus und Notierst dir das Stepping. Dann schauen wir weiter.
Ich gehe jetzt pennen:sleep:


AMD Athlon xp 2400+,768 DDR,Epox 8K9A2,200GB,MSI Geforce4 TI 4200,Xaser II

Beiträge gesamt: 135 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5104 Tagen | Erstellt: 22:56 am 15. Feb. 2004
Freako
offline



OC Newbie
13 Jahre dabei !

AMD T-Bred
1800 MHz @ 2000 MHz
39°C mit 1.80 Volt


schätze mal deine CPU ist locked, deswegen startet er immer mit multi 15x, wenn du glück hast kannste den über die L1 Brücken freischalten, hängt aber vom Produktionsdatum ab

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5056 Tagen | Erstellt: 12:10 am 16. Feb. 2004
javari
offline


OC Newbie
13 Jahre dabei !


hi,

also ich hab jetzt unter die haube gekuckt...

AXDA2400DKV3C 9706768260045
AIUHB 0332SPBW

danke für eure antworten,
javari

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5054 Tagen | Erstellt: 13:42 am 16. Feb. 2004
Schilli
aus NRW
offline



Basic OC
13 Jahre dabei !

AMD T-Bred
1995 MHz @ 2360 MHz
49°C mit 1.75 Volt


Tag auch. Also du hast genau die selbe CPU wie ich außer das deiner im Jahr 2003 und 32 Kalenderwoche hergestellt wurde(meine 2002-44). Normalerweise müßte er unlocked sein. Ich glaube das das Problem beim Board liegt.Damit kenne ich mich auch nicht so aus.Sorry


AMD Athlon xp 2400+,768 DDR,Epox 8K9A2,200GB,MSI Geforce4 TI 4200,Xaser II

Beiträge gesamt: 135 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5104 Tagen | Erstellt: 17:00 am 16. Feb. 2004
javari
offline


OC Newbie
13 Jahre dabei !


oje,

soetwas habe ich befürchtet...

mhh,
also meine cpu ist garantiert unlocked?

kann es sein dass mein board dem im bios eingestellten multi 8 dazuzählt?
Hab das hier gelesen.
Leider werde ich daraus nicht ganz schlau...

mfg
javari

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5054 Tagen | Erstellt: 17:17 am 16. Feb. 2004
Schilli
aus NRW
offline



Basic OC
13 Jahre dabei !

AMD T-Bred
1995 MHz @ 2360 MHz
49°C mit 1.75 Volt


Ich bin mir schon recht sicher das deine CPU unlocked ist. Aus dem Englischen Forum konnte ich nicht viel mit anfangen, da Englisch nicht gerade meine Muttersprache ist:lol: . Benutze mal die Suchfunktion oben rechts um mehr uber dein Board herrauszufinden. Wenn das auch nichts bringt , versuche es mal FREUNDLICH bei einem Moderator.
Viel Glück;). Und nicht vergessen: :ocinside:


AMD Athlon xp 2400+,768 DDR,Epox 8K9A2,200GB,MSI Geforce4 TI 4200,Xaser II

Beiträge gesamt: 135 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5104 Tagen | Erstellt: 17:31 am 16. Feb. 2004
javari
offline


OC Newbie
13 Jahre dabei !


danke dir für deine hilfe schilli :thumb:

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5054 Tagen | Erstellt: 17:52 am 16. Feb. 2004