» Willkommen auf AMD Overclocking «

ALIEN
offline



OC Newbie
13 Jahre dabei !

AMD Barton


Also gestern hatte ich 55° bei Vollast und bei Normal 39°-45°.
Heute habe ich bei Normal die gleiche Werte, aber bei Vollast rockt der auf die 62° zu!

Was ist da los? ich hab nichts vertsellt. Die VCore lief stabil auf 1.75. Jetzt muss ich auf 1.82 lassen! Sonst piept der nur rum.

Liegt es vielleicht an dem Wärmeleitpad? Ich hab gelesen, dass die besser sein sollen als Paste. Ich hab mal den Kühler abgemacht um den Zustand des Pad's zu sehen, da is noch ein bizzl drauf, nicht mehr soviel wie am Anfang.

Wie krieg ich das Zeug am besten weg oder soll ich nochmal ne schicht Pad drauf machen oder Paste nehmen.

Danke


AMD Barton AQZFA 2500+ @ 3200+, 2x512 DDR/400 MHZ Infenion, Thermaltake Volcano Extreme 12, 60 GB WesterDigital, LC 550 Watt Supersilent

Beiträge gesamt: 65 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5092 Tagen | Erstellt: 15:15 am 3. Feb. 2004
Battlemaster
offline


OC God
14 Jahre dabei !

Intel Core Duo
1833 MHz


1. immer paste nehmen
2. wenn du den kühler ba hattest ist die leitfähigkeit des pads sehr sehr gering...
3. weg geht es mit nagellackentferner
;)

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5445 Tagen | Erstellt: 15:20 am 3. Feb. 2004
ALIEN
offline



OC Newbie
13 Jahre dabei !

AMD Barton


1. Die Paste hat die gleichen Ergebnisse geliefert :-(
2. Mein Kühler ist der Thermaltake Extreme Volcano 12

Was kann ich tun? Jetzt bei über 62° Vollast mach ich mir echt sorgen :-(. Kann ich jetzt keine DVD's mehr rippen. 2 Gehäuselüfter sind auch drinne (einer unten vorne der ansaugt, einer hinten oben der rauspumpt). Ich krieg zwar die Gehäusetemp. und die Systemp. runter aber nicht die CPU. Ich kann zwar an meiner Regler für CPU mehr Drehmoment geben aber dann wird es echtlaut. Gestern ging alles sauber und leise! Hat jemand eine Idee?
Es wird nur bei Volllast so heiß (DVD-Ripping).


AMD Barton AQZFA 2500+ @ 3200+, 2x512 DDR/400 MHZ Infenion, Thermaltake Volcano Extreme 12, 60 GB WesterDigital, LC 550 Watt Supersilent

Beiträge gesamt: 65 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5092 Tagen | Erstellt: 19:08 am 3. Feb. 2004
TheMunky
aus KIEL
offline



OC Profi
14 Jahre dabei !

AMD T-Bred


Hmm..wenn du es schon mit WLP probiert hast solltest du sie entweder dünner auftragen oder deinen Kühlkörper vom staub befreien! Vllt si auch dein lüfter kaputt und fördert nur noch weniger kubikmeter luft! MFG MUNKY
PS: sicher das der v-core default is?


UM NEUES ZU ENTDECKEN, MUSS MAN ABSEITS DER WEGE GEHEN
dfi infinity ultra 400

Beiträge gesamt: 639 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5354 Tagen | Erstellt: 19:30 am 3. Feb. 2004
ALIEN
offline



OC Newbie
13 Jahre dabei !

AMD Barton


- Die WLP hatte ich nicht zuviel und nicht zuwenig aufegtragen.
- Der Kühlkörper ist frei vom Staub (ist eh erst ne Woche alt)
- Kaputt glaube ich eher nicht
- Die VCore ist zurzeit auf Default (2.06, laut OC Guro Software), aber vorher ging es mit 1.75 sehr stabil.


AMD Barton AQZFA 2500+ @ 3200+, 2x512 DDR/400 MHZ Infenion, Thermaltake Volcano Extreme 12, 60 GB WesterDigital, LC 550 Watt Supersilent

Beiträge gesamt: 65 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5092 Tagen | Erstellt: 19:45 am 3. Feb. 2004
TheMunky
aus KIEL
offline



OC Profi
14 Jahre dabei !

AMD T-Bred


Wasdu hast 2.06v auf dein cpu?!?!?! dann mach ganz ganz schnell wieder1.75!!!!
MFG MUNKY

(Geändert von TheMunky um 19:56 am Feb. 3, 2004)


UM NEUES ZU ENTDECKEN, MUSS MAN ABSEITS DER WEGE GEHEN
dfi infinity ultra 400

Beiträge gesamt: 639 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5354 Tagen | Erstellt: 19:49 am 3. Feb. 2004
ALIEN
offline



OC Newbie
13 Jahre dabei !

AMD Barton


Auch wenn ich im BIOS die VCore auf 1.75 stelle zeigt mir Voltage Monitoring im BIOS oder im Windows mit der von Abit Software OC Guru 2.06 an! Die folge es gibt 1x langen und 1x kurzen Piepton (Krankenwagen). Stelle ich es auf default sind es dann auch 2.06 :-(, dafür fällt das piepen weg. Und die Temp. pendelt bei 55°-63° bei GAR NIX TUN!!!

Irgendwie versteh ich das nicht :-( ich hab gestern noch an wunderbare Werte geschraubt und auch erzielt (53°-55° bei Vollast und wahr schön leise). Heute ist ein Drama, da es höhere Werte in Normalstand sind!

HILFE HILFE


AMD Barton AQZFA 2500+ @ 3200+, 2x512 DDR/400 MHZ Infenion, Thermaltake Volcano Extreme 12, 60 GB WesterDigital, LC 550 Watt Supersilent

Beiträge gesamt: 65 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5092 Tagen | Erstellt: 21:12 am 3. Feb. 2004
Lloyd
offline


Basic OC
13 Jahre dabei !

AMD Athlon XP
1919 MHz @ 2300 MHz
44°C mit 1.825 Volt


Wenn ich es richtig verstanden hab, hast du den kühler abgemacht und dir das Pad angeschaut. Nach so einer Aktion darfst du den Kühler nicht einfach aufm gebrauchten Pad klatschen sondern ein neues benutzen oder (besser) Paste benutzen...


Wer nie fragt stirbt dumm...

Beiträge gesamt: 111 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5095 Tagen | Erstellt: 22:25 am 3. Feb. 2004
TheMunky
aus KIEL
offline



OC Profi
14 Jahre dabei !

AMD T-Bred


NEin er hat ja mittlerweile schon WLP drauf!..du musst irgendwie deine v-core wieder auf 1.75v bekommen...deshalb isses auch so heiss! MFG MUNKY


UM NEUES ZU ENTDECKEN, MUSS MAN ABSEITS DER WEGE GEHEN
dfi infinity ultra 400

Beiträge gesamt: 639 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5354 Tagen | Erstellt: 22:38 am 3. Feb. 2004
Suenda
aus gesetzt
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2700 MHz @ 3224 MHz
34°C mit 1.375 Volt


Vielleicht ist ein Spannungswandler oder Widerporst abgeraucht, dass er nichtmehr so weit runter spannen (klingt irgendwie pervers :lolaway:) kann.


http://valid.x86-secret.com/cache/banner/336918.png

Beiträge gesamt: 1660 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5443 Tagen | Erstellt: 23:07 am 3. Feb. 2004