» Willkommen auf AMD Overclocking «

flying dutchman
offline



OC Newbie
13 Jahre dabei !

AMD Barton
2067 MHz @ 2533 MHz
55°C mit 1.65 Volt


Natürlich merkt man einen Unterschied von 100%. (Faktor 2)
Aber keinen von 20%. (Faktor 1,2)
Und den Prozessor, der sich mit doppeltem Takt betreiben lässt, will ich erstmal sehen. (Ok, bei nem 486 bei ausreichender Kühlung sicherlich kein Problem...)

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5073 Tagen | Erstellt: 23:20 am 2. Feb. 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


aus München
offline



OC God
AMD Duron Applebred
1400 MHz @ 2804 MHz
-24°C mit 2.1 Volt            

--------------------------------------------------------------------------------
Ach so .. 1.4Ghz und 2.8Ghz sind ja sowieso das gleiche und bringen nüx!! Dann decodier/encodier mal ne DVD und dann sag mal das ocen nix bringt!!  

David



:lol::lol::lol:
:moin:


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5475 Tagen | Erstellt: 11:09 am 3. Feb. 2004
ocolli
aus Hamburg
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


Check mal die VCore-Schwankungen unter Volllast.
Wenn die zu groß sind ist eventuell Dein NT zu schwach.


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 5922 Tagen | Erstellt: 12:51 am 3. Feb. 2004
IronEden
aus Berlin
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1830 MHz @ 2341 MHz
41°C mit 1.875 Volt


Haste mal gecheckt, ob deine ram Spannung vielleicht ein wenig zu niedrig ist ????

Mal leicht anheben... und eventuell mal die Timings auf SPD....

Ansonsten kannste mal, wennn der PC garnicht mehr startet auch die AGP Spannung ein wenig anziehen...

Meine Radeon wollte wohl zuiel Saft...

Bei mir war das der Punkt, warum´s gehackt hat.....

Gruß,
Iron


...ach ich seh schon! Das hat aber keiner vom Fach gemacht...

Beiträge gesamt: 100 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5149 Tagen | Erstellt: 13:20 am 4. Feb. 2004
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt



Zitat von flying dutchman am 23:20 am Feb. 2, 2004
Natürlich merkt man einen Unterschied von 100%. (Faktor 2)
Aber keinen von 20%. (Faktor 1,2)
Und den Prozessor, der sich mit doppeltem Takt betreiben lässt, will ich erstmal sehen. (Ok, bei nem 486 bei ausreichender Kühlung sicherlich kein Problem...)



LOL EIGENTOR :lol:
Schau mal in die Sig deines Diskussionspartners :thumb:

Und mal ehrlich, das dein 3000+ für über 2500mhz nur 1,65v braucht kannste wem anders erzählen! Das hat hier noch keiner geschafft.

(Geändert von B33BA um 13:35 am Feb. 4, 2004)


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5312 Tagen | Erstellt: 13:34 am 4. Feb. 2004
timos
offline



OC Newbie
14 Jahre dabei !


hi!

also....die vcore habe ich derzeit mal auf default gelassen (1,65) und den fsb auf 187mhz gesetzt! sie schwankt laut mbm5 zwischen 1,63 und 1,68! temps halten sich derzeit absolut im grünen bereich (bei volllast sind es maximal 55°c), da ich den tc des lüfters kurzgeschlossen habe! mein nt hat tatsächlich nur 300 watt. ich denke aber, das es nicht daran liegt! oder doch? :noidea:

leider weiss ich nicht, wie ich die spannung der rams einstellen kann? habe so eine funktion im bios nicht gefunden! derzeit laufen die rams mit 2,5-3-3-6 und fsb 187mhz stabil! default wäre 3-3-3-6! aber sobald ich den fsb erhöhe und die rams auf spd stelle, bricht prime relativ früh ab.

Beiträge gesamt: 37 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5128 Tagen | Erstellt: 13:37 am 4. Feb. 2004
timos
offline



OC Newbie
14 Jahre dabei !


hallihallo!

hmmm...tja...nach längerem ausprobieren diverser einstellungen läuft mein rechner mit 185 fsb und vcore 1,65 sehr stabil! alles über einem fsb von 185 mhz mag er nicht! hab auch die vcore mal auf 1,85 gestellt, jedoch ohne erfolg! so langsam habe ich die vermutung, daß mein mobo nicht wirklich 200 mhz fsb unterstützt!? :noidea: obwohl ich den bios-einstellungen weit über 200 mhz gehen könnte! vielleicht hat jemand von euch auch das leadtek k7ncr18d mobo mit ähnlichen problemen?

gruß, timo

Beiträge gesamt: 37 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5128 Tagen | Erstellt: 11:46 am 6. Feb. 2004
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt



Zitat von flying dutchman am 21:14 am Feb. 2, 2004
Vielleicht hast du einfach Pech mit der CPU. :noidea:
Aber nüchtern betrachtet bringt übertakten sowieso nicht viel. Wenn du den FSB von 166 auf 200 MHz erhöhst, sind das knapp 20 % Mehrleistung. (Ein fünftel)
Bis auf ganz wenige Ausnahmefälle wirst du hier keinen Geschwindigkeitsunterschied merken. Und in Spielen ist ne schnelle Grafikkarte viel wichtiger.
Hab meinen 2500+ auch auf 3200+ übertaktet. Aber nur, weil das bei meinem ohne Erhöhung der Spannung möglich war. Ich würde das Potential ja gerne andersrum nutzen und undervolten, das lässt mein Asus Board aber leider nicht zu.



:megalol:  Und warum sind wir hier, und wieso machen wir den ganzen Quatsch hier, wenn es alles doch nix bringt. Also ich merke den Sprung von 1833 auf 2500MHz doch schon sehr. Aber manche haben da schon Empfindungsschwierigkeiten.

Und in die Sig schreiben wir eigentlich immer die Taktung, bei der der Rechner voll stabil läuft.
Ich denke nciht, dass dein Fliegender Holländer die 2550 MHz mit 1,65V 100pro stabil läuft. Ansonsten nen Screnn nach 5min Volllast, und du hast mich überzeugt.

@david :thumb:


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5239 Tagen | Erstellt: 11:58 am 6. Feb. 2004