» Willkommen auf AMD Overclocking «

Jim Knopf
aus nähe Göttingen
offline



Basic OC
15 Jahre dabei !

AMD FX
4000 MHz @ 4400 MHz
37°C mit 1.36 Volt


Hallo,
ich bin ratlos.
Habe mich jetzt schon den ganzen Vormittag durch sämtliche Foren geklickt und nichts passendes gefunden.

Bekomme folgende Fehlermeldung bevor XP startet.

BIOS ROM checksum error

Detecting floppy drive A media...
INSERT SYSTEMDISK AND PRESS ENTER


Die Meldung kommt sobald ich den FSB auf 200 setzte.
Bis 180 läuft alles normal
Über 180 FSB startet er noch nicht einmal, sodass ich ein BIOS Reset machen muss.
Diese Meldung kommt nur, wenn ich FSB 200 einstelle.

Meine Hardware:
ABIT NF7-S Rev. 2.0 (BIOS Ver. 21)
2 x 512 Corsair PC 3200 XMS CL2
Barton 2600+ (KW48) locked
Levicom 450 NT
Thermaltake Silent Boost K7

Bei einem FSB von 180 habe ich eine Temp. von 40° bei Last
CPU Intervace= enabled
Vcore = 1,725
NB Spannung = 1,7
RAM 2,7 Volt

------------------------------

ich bin für jeden Tipp dankbar.
JIM


Hardware:
http://www.sysprofile.de/id181707

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5603 Tagen | Erstellt: 13:54 am 19. Jan. 2004
Jim Knopf
aus nähe Göttingen
offline



Basic OC
15 Jahre dabei !

AMD FX
4000 MHz @ 4400 MHz
37°C mit 1.36 Volt


Nu hauts mich um.

Habe mein 1700+ reingebaut.
läuft auf 11,5 x 200 = 2300 Mhz ohne Probleme.

In den letzten 1,5 Std. mit Prime95 ohne Mucks.
54° Grad (last)

VCore 1,73 Volt

-------------------------------

Was kann das sein, das der Barton das nicht macht ???
Ist der Barton 2600+ für 200 FSB ungeeignet ???


Hardware:
http://www.sysprofile.de/id181707

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5603 Tagen | Erstellt: 16:14 am 19. Jan. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Stell doch mal die Ramtimings bischen runter.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5300 Tagen | Erstellt: 16:30 am 19. Jan. 2004
Jim Knopf
aus nähe Göttingen
offline



Basic OC
15 Jahre dabei !

AMD FX
4000 MHz @ 4400 MHz
37°C mit 1.36 Volt


RAM-Timings standen auf 8-3-3-3

Bin zum Schluss schon auf 1,85 Vcore gegangen, nichts.
Der Barton mag net.


Hardware:
http://www.sysprofile.de/id181707

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5603 Tagen | Erstellt: 16:44 am 19. Jan. 2004
Jim Knopf
aus nähe Göttingen
offline



Basic OC
15 Jahre dabei !

AMD FX
4000 MHz @ 4400 MHz
37°C mit 1.36 Volt


Nee Jungs,
da habe ich mit Sicherheit Schrott gekauft.

Der 1700er läuft nu auf 12 x 200 = 2400 Mhz :thumb:

Das RAM Timing steht jetzt auf 7-2-2-2 mit dem 1700+
Ich denke der Barton wahr ein fehlkauf .:waterfall:

Werde jetzt wieder Prime95 starten und schauen ob's läuft.


Hardware:
http://www.sysprofile.de/id181707

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5603 Tagen | Erstellt: 16:56 am 19. Jan. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Vllt. is der Prozzi auch putt. Lass mal umtauschen, weil aufm NF7-S muss der laufen.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5300 Tagen | Erstellt: 17:03 am 19. Jan. 2004
Jim Knopf
aus nähe Göttingen
offline



Basic OC
15 Jahre dabei !

AMD FX
4000 MHz @ 4400 MHz
37°C mit 1.36 Volt


Er läuft ja sonst spitze.
Allerdings nur bis 180 x 11,5

Was soll ich da umtauschen.
Standardtakt ist halt 11,5 x 166 und das macht er ohne Probs.


Hardware:
http://www.sysprofile.de/id181707

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5603 Tagen | Erstellt: 17:59 am 19. Jan. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Na dann liegts am Prozzi, Board oder Ram. Teste mal mit deinem XP 1700+ 200Mhz FSB damit du den Prozzi ausschließen kannst oder testen kannst ob ers ist.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5300 Tagen | Erstellt: 18:06 am 19. Jan. 2004
Blackout
aus .at Klagenfurt-Land
offline



OC God
15 Jahre dabei !

AMD FX
3500 MHz @ 5000 MHz
46°C mit 1.48 Volt


daran merkt man dass du david spammst, da du nichtmal durchließt dass der t-bred auf 200 fsb läuft


***AMD Phenom II X4 965 C3 xPMW***Selbstbau Wakü (Profil)
***DFI LANparty DK 790FXB-M3H5
***ATI Radeon™ HD 4890***My sysProfile !

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5728 Tagen | Erstellt: 18:34 am 19. Jan. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Oh habs übersehen. Also dan liegts am Prozzi, da es ja mim 1700+ geht. Also wenn er gelockt is haste echt ein sch****teil erwischt.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5300 Tagen | Erstellt: 18:37 am 19. Jan. 2004