» Willkommen auf AMD Overclocking «

s2
aus Straußfurt/Thür.
offline



Basic OC
14 Jahre dabei !

AMD Barton
1833 MHz @ 2310 MHz
50°C mit 1.65 Volt


Hallo Jungs, habe ein Problem.
Habe aufgerüstet mit folgenden Komponenten:
Board MSI K7N2-Delta-L,
Speicher 512MB DDR-RAM TwinMOS PC400 CL 2,5,
Prozessor AMD Athlon XP 2500+ Barton ( AQZFA )
Kühler Sibak AC 04 Socket Kühler (Preis-Leistungs Sieger PCGames Hardware)
Netzteil Noname 300 Watt (aus meinem alten Rechner)
Nun zu meinem Problem. Ich bekomme den Prozessor mit 11x200 und moderaten Speichertimings nicht vernünftig zum laufen (benchmarks und Spiele schmieren ab und ich komme auf den Desktop zurück).
Habe schon mit der spannung für Speicher und Prozessor experimentiert ( 2,7 und 1,75 ) aber ohne Erfolg. Bei 11x 185 ist Schluß.
Wo liegt das Problem? Der Speicher sollte doch die 200 Mhz problemlos schaffen. Wird die Northbridge zu warm (nur passiv gekühlt) liefert das NT nicht genug Leistung?
Bin für jeden Ratschlag dankbar.
PS: Bei 11x200 liegt die CPU Temperatur bei ca. 55 Grad und bei 11x185 bei ca. 52.


AMD Athlon(tm) XP 2500+@2.3GhZ; MSI K7N2 Delta L; 1GB DDR3200 TwinMOS CL2,5; Gainward BLISS 7800GS Silent 512 GS+ AGP: G71, 24/8 Pipes 450/1250Mhz ; Thermaltake Volkano 7+; LC Power 550 Watt

Beiträge gesamt: 203 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5136 Tagen | Erstellt: 11:07 am 5. Dez. 2003
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


also das NT is schon verdammt dünne, ich hab mir jetzt auch nen etwas besseres NT geholt, sieh zu dasde nen günsiges etwa 350W nicht noname NT bekommst. So etwa 30 Eus sollten dafür mindestens drauf gehn. Oder glei ne richtig gute 400W Bude für fast 100. Kühlung könnte man u.U. noch etwas optimieren und an die NB würde ich auf jeden Fall nen kleinen Lüfter bringen. Wenn der Barton nicht locked is teste erstma mit 10x200, da kannste dann sehen ob die CPU vielleicht bei 11x200 am Ende is doer das Sys FSB 200 nich mag, und umgegehrt, mit wenig FSB viel Multi austesten um zu sehen was die CPU packt.


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5772 Tagen | Erstellt: 11:20 am 5. Dez. 2003
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


tippe auch aufs NT.
Wie sind deine Spannungen im Leerlauf (Bios) und unter Last?

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5322 Tagen | Erstellt: 11:42 am 5. Dez. 2003
Hardmen
aus Bubendorf (Schweiz)
offline



OC Newbie
14 Jahre dabei !

AMD Duron Applebred
1800 MHz @ 2280 MHz
48°C mit 1.6 Volt


Ich glaub irgendwie nicht, das es am NT liegt.
Ich hab auch nur ein 215W (*schäm*) NT und bei mir läuft das Ding auch bei 10*235*1.85=2350Mhz stabil.

Beiträge gesamt: 53 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5179 Tagen | Erstellt: 13:13 am 5. Dez. 2003
IVI
aus Leipzig
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2750 MHz
46°C mit 1.43 Volt


"Kühler Sibak AC 04 Socket Kühler (Preis-Leistungs Sieger PCGames Hardware) "

OMFG! vergiss diesen kühler bitte schnellstens und ebenso PCGH (man was schreiben die denn immer für einen müll , grauenvoll)
da ist ja selbst ein copper-silent noch besser!

selbst wenn das sys dann mal stabil läuft, muss ein besserer kühler her:
http://www.orthy.de/modules.php?name=coolertest&sb=Bewertung


übrigens: http://www.orthy.de -> Sachen gibt's, die gibt's gar net
wir suchen Redakteure: http://www.orthy.de/index.php?option=com_content&task=view&id=4056&Itemid=38

Beiträge gesamt: 2074 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5415 Tagen | Erstellt: 13:31 am 5. Dez. 2003
joker8866
aus die Maus ;)
offline



OC God
16 Jahre dabei !

Intel Core i7
3300 MHz @ 4200 MHz
70°C mit 1.200 Volt


@Hardmen
Dann haste aber Glück,bzw. ein sehr gutes 215W NT. Den CPU braucht mind. 100 Watt bei deiner Config, dann kommen noch die übrigen Komponenten dazu. Und das dein Sys noch stabil läuft ist echt Ausnahme! Hab mit nem 430 W Enermax auf der 5V Leitung nur 4,82 Volt, mit meinem alten 350 W Noname hatte ich da schon 4,54 Volt und nach ca. 1 Stunde zoggn gabs nen schönen Freeeze :)

Leg dir ein gescheites NT zu, versuch dein MB noch bissel besser zu kühlen, und vor allem versuch einen Luftstrom im Sys zu erzeugen,sodass immer kalte Luft nachkommt! Willst ja ein PC und keine Heizung .... :lol:

Beiträge gesamt: 1960 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 5933 Tagen | Erstellt: 13:33 am 5. Dez. 2003
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


@Hardmen
NT ist nicht gleich NT !!!
Kommt auf die Marke, Bauteile, Verarbeitung, etc.... an !!!
Da hast du wohl ein sehr gutes erwischt....
Mir ist der Rechner (oced) schon mit nem 420W noname NT :gulp: während dem :zocken: abgeschmiert. Seit ich mein LC-Power 550W hab, kenne ich so was nicht mehr :thumb:

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5322 Tagen | Erstellt: 13:33 am 5. Dez. 2003
s2
aus Straußfurt/Thür.
offline



Basic OC
14 Jahre dabei !

AMD Barton
1833 MHz @ 2310 MHz
50°C mit 1.65 Volt


Erst mal danke für eure Antworten. Werde am Wochenende erst mal das NT durchleuchten (Spannung unter Last und leerlauf) sowie meine
Northbridge kühlen. Über ein neues netzteil hatte ich auch schon nachgedacht. Einen Kühler wollte ich  eventuell selber bauen (arbeite in einem metallbetrieb, !!!Kupfer!!!)
Da ich zu hause kein internet habe, kann ich erst am Montag über eventuelle Erfolge berichten. Ich wünsche allen ein schönes Wochenende und verabschiede mich bis Montag.


AMD Athlon(tm) XP 2500+@2.3GhZ; MSI K7N2 Delta L; 1GB DDR3200 TwinMOS CL2,5; Gainward BLISS 7800GS Silent 512 GS+ AGP: G71, 24/8 Pipes 450/1250Mhz ; Thermaltake Volkano 7+; LC Power 550 Watt

Beiträge gesamt: 203 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5136 Tagen | Erstellt: 14:34 am 5. Dez. 2003
wipeout
offline



OC Profi
14 Jahre dabei !

AMD Barton
1813 MHz @ 2200 MHz
40°C mit 1.675 Volt


moin hab auch des msi k7n2 den aqzfa und nen 300watt billig netzteil aus nem 60 mark gehäuse und des funzt wunderbar
und ich hab keine probs!!!!!!!!!!!!! nix neues nt
denke nicht das es am netzteil liegt
speicher hab ich infineon 266cl2 @ 400 3-3-3-6
bei mir kommts erst zu abstürzen jenseits der 210 fsb oder ram
test vieleicht nochn bissl die timmings setz sie mega hoch
oder lass mal asyncron laufen
einmal lässt den speicher schneller laufen einmal den cpu
vieleicht kommste so der sache schneller auf den grund


(N)ot (A) (P)ro

Beiträge gesamt: 510 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5135 Tagen | Erstellt: 14:46 am 5. Dez. 2003
s2
aus Straußfurt/Thür.
offline



Basic OC
14 Jahre dabei !

AMD Barton
1833 MHz @ 2310 MHz
50°C mit 1.65 Volt


Guten Morgen Jungs.
Habe am Wochenende meine Northbridge aktiv gekühlt, abschmieren tut er immer noch bei 200 MHz. Der prozessor ist außerdem locked, so das ich nur am FSB schrauben kann. Langsam glaube ich wirklich das der Kühler die Wurzel allen Übels ist. Habe am WE Elite Force 2 gespielt und er ist mitten im Spiel mit einer CPU Temperatur von 65 Grad (1980MHz) abgekackt.
Aber auch das Netzteil schent nicht das beste zu sein.

      12V           5V            3,3V           CPU
Leerlauf12.04 - 12.16    5.11 - 5.13    3.33 - 3.36    33 Grad
Last11.80 - 12.16    5.08 - 5.16    3.28 - 3.39    65 Grad



AMD Athlon(tm) XP 2500+@2.3GhZ; MSI K7N2 Delta L; 1GB DDR3200 TwinMOS CL2,5; Gainward BLISS 7800GS Silent 512 GS+ AGP: G71, 24/8 Pipes 450/1250Mhz ; Thermaltake Volkano 7+; LC Power 550 Watt

Beiträge gesamt: 203 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5136 Tagen | Erstellt: 7:33 am 8. Dez. 2003