» Willkommen auf AMD Overclocking «

Andy133
aus Plön
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2400 MHz mit 1.60 Volt


:nabend:

Hab meinen Barton 2500 + auf 2,4ghz ( 1,9 Volt )hochgetaktet nun fällt mir auf das bei aquamark auf einmal 200 punkte weniger hab von 7700 auf 7500 bei CPU woher kommt das ???

Andy


Meine Gamerhardware könnt ihr im Profil nachlesen ^^

Beiträge gesamt: 782 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5163 Tagen | Erstellt: 17:42 am 30. Nov. 2003
Tabaluga
aus Hannover
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz mit 1.25 Volt


FSB oder Multi


Ga-M56s-S3 , CORSAIR - DDR2 PC-800 XMS Twin, Grafik Nvidia GeForce 9600 GSO
CPU 4850 EE 1.25V 2x 2500 MhZ

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5369 Tagen | Erstellt: 19:52 am 30. Nov. 2003
Andy133
aus Plön
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2400 MHz mit 1.60 Volt


multi 12x200


Meine Gamerhardware könnt ihr im Profil nachlesen ^^

Beiträge gesamt: 782 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5163 Tagen | Erstellt: 21:55 am 30. Nov. 2003
Tabaluga
aus Hannover
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz mit 1.25 Volt


geh mal mit dem Multi auf 11,5 und Vcore 1,85 -1,8 und teste noch mal kann sein das deine CPU da fast am ende ist und deswegen irgenwie nicht mehr die volle Power hat


Ga-M56s-S3 , CORSAIR - DDR2 PC-800 XMS Twin, Grafik Nvidia GeForce 9600 GSO
CPU 4850 EE 1.25V 2x 2500 MhZ

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5369 Tagen | Erstellt: 22:01 am 30. Nov. 2003