» Willkommen auf AMD Overclocking «

Wunder
aus Lügde
offline



Enhanced OC
16 Jahre dabei !

Intel Pentium IV
3400 MHz @ 4400 MHz
-10°C mit 1.584 Volt


Hi,
mein NF7-S V1.1 geht nach der Bios einstellungen von 240FSB nicht mehr!
Im Bios 240 eingestellt und dann raus nichts geht mehr!
Bei 230FSB hatte ich keine Probleme der 1700+ ging mit 1,7V auf 2400MHz bestellt bei Com-Tra!  (Luftgekühlt mit ThermalRaigt SK6-Solo)

Ist das Bios jetzt defekt???

Wen ja wo bekomme ich ein neues Phoenix-Bios wech?????

Gruss Dirk


P4 3,4 SL7E6 Malay,P4C800-E Kühlung Prometeia,Gainward GT 2400GS 460/1380MHz Wassergekühlt
[http://service.futuremark.com/compare?2k3=3810771]14664 Markes!!![/URL]
Hier gibt es ein paar Bilder vom PC!!!

Beiträge gesamt: 275 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 5865 Tagen | Erstellt: 21:20 am 5. Okt. 2003
jvcc
aus linz
offline


OC God
17 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


schon n reset gemacht ?
die batterie über nacht rausgetan ?
nen alten 100mhz cpu probiert ?
...................................?

wenn nichts hilft is das bios :dead:

sry wo du n neues bios herbekommst weis ich nicht
(soviel ich weis kann man nur für das asus einfach so einen zbestellen)

hast du keine garantie mer ?

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1023 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6337 Tagen | Erstellt: 21:32 am 5. Okt. 2003
Wunder
aus Lügde
offline



Enhanced OC
16 Jahre dabei !

Intel Pentium IV
3400 MHz @ 4400 MHz
-10°C mit 1.584 Volt


Ja alles so gemacht wie du es gesagt hast!
Aber es  kommt nichts mehr...

Garantie hat es! (das Mobo ist erst 1Tag alt)
Ich kann es ja umtauschen,nur möchte ich nicht Wochen auf ein neues Main von Com-Tra warten.

Gruss Dirk




P4 3,4 SL7E6 Malay,P4C800-E Kühlung Prometeia,Gainward GT 2400GS 460/1380MHz Wassergekühlt
[http://service.futuremark.com/compare?2k3=3810771]14664 Markes!!![/URL]
Hier gibt es ein paar Bilder vom PC!!!

Beiträge gesamt: 275 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 5865 Tagen | Erstellt: 21:57 am 5. Okt. 2003
Laude
aus Essen
offline



OC God
17 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


ich glaub beim beliebten ebay gibt es die zu hauf zu ersteigern



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6340 Tagen | Erstellt: 22:00 am 5. Okt. 2003
Cader
aus erwählter
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2560 MHz
40°C mit 1.8 Volt


haste gleich auf fsb 230 und dann auf 240 gestelt?
hört sich nämlich so an


Wat'n dit für'n Stecker?*qualm*
ach die Bumpe, macht ja nüscht
WaKü regiert

Beiträge gesamt: 1627 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5538 Tagen | Erstellt: 22:24 am 5. Okt. 2003
Wunder
aus Lügde
offline



Enhanced OC
16 Jahre dabei !

Intel Pentium IV
3400 MHz @ 4400 MHz
-10°C mit 1.584 Volt


@Laude Danke habe bei Ebay was gefunden!!!!


@Cader
Jo,wollte mal  ein AMD so richtig OC!!!




Bin gerade bei Ebay die Verkaufen da neue Bios Chips Update/Ersatz!
Da habe ich erstmal ein bestellt mal schaun was bei raus kommt!

Bis dann mal!!!

Gruss Dirk


P4 3,4 SL7E6 Malay,P4C800-E Kühlung Prometeia,Gainward GT 2400GS 460/1380MHz Wassergekühlt
[http://service.futuremark.com/compare?2k3=3810771]14664 Markes!!![/URL]
Hier gibt es ein paar Bilder vom PC!!!

Beiträge gesamt: 275 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 5865 Tagen | Erstellt: 22:36 am 5. Okt. 2003
Wunder
aus Lügde
offline



Enhanced OC
16 Jahre dabei !

Intel Pentium IV
3400 MHz @ 4400 MHz
-10°C mit 1.584 Volt


Aber nur von 230 auf 240!!!

Als erstes 200 dann 210-215-218-220-225-228-230!!!!


Gruss Dirk


P4 3,4 SL7E6 Malay,P4C800-E Kühlung Prometeia,Gainward GT 2400GS 460/1380MHz Wassergekühlt
[http://service.futuremark.com/compare?2k3=3810771]14664 Markes!!![/URL]
Hier gibt es ein paar Bilder vom PC!!!

Beiträge gesamt: 275 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 5865 Tagen | Erstellt: 22:38 am 5. Okt. 2003
Cader
aus erwählter
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2560 MHz
40°C mit 1.8 Volt


daran könnte es dran liegen


Wat'n dit für'n Stecker?*qualm*
ach die Bumpe, macht ja nüscht
WaKü regiert

Beiträge gesamt: 1627 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5538 Tagen | Erstellt: 22:43 am 5. Okt. 2003
DocDoom
aus Vlotho
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Duo
2266 MHz @ 2266 MHz


ich denke hat mit dem 230 auf 240 nix zu tun, hatte ich schon wenn ich von 133 auf 166 oder 200 gegangen bin. liegt leider am board. meins meins auch schon unzählige male hotflashen müssen.

kann man nix machen: ausser sich ein laufendes bios an die seite legen und dann hot flashen


MacBook Pro 13" 2,26Ghz 4GB RAM 500GB; iPhone 2G 8GB FW3.1.2 JB&UL; iPhone 3GS 32GB FW4.0 JB&UL; iPhone 4 16GB FW4.1 JB; iPad 32GB Wifi JB

Beiträge gesamt: 854 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5682 Tagen | Erstellt: 1:54 am 6. Okt. 2003
Octane
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2666 MHz
36°C mit 1.50 Volt


Wenn das Board neu ist, pack es ein, schick es kommentarlos oder als nicht funktionstüchtig zurück. Dank des Fernabsatzgesetzes (Ich denke du hast es dir bestellt) müssen sie das Board zurücknehmen (Vorausgesetzt sie können dir kein Verschulden nachweisen;) ) .

Beiträge gesamt: 424 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5704 Tagen | Erstellt: 21:40 am 7. Okt. 2003