» Willkommen auf AMD Overclocking «

TwP
aus mit der Maus
offline



OC God
15 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


btw. waer gut wenn mal jemand das AQZEA stepping testet:
bis gestern hab ich netmal geglaubt dasses das gibt, bis ichs auf funcomputer gesehen hab :P

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5717 Tagen | Erstellt: 10:32 am 13. Aug. 2003
IneedMoney
offline



Basic OC
15 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2500 MHz
47°C mit 1.85 Volt


@ xxmartin,

ich würd nicht unbedingt sagen das man mit ner luftkühlung auf 2,4 GH kommt ! da muss man schon verdammtes glück ´haben :blubb:

würde aus diesem grund auch den barton nehmen !
weil du mit dem barton auch meißtens auf 2,2 - 2,3 GH kommst !

naja überleg dir ob du di 256 kb mehr cache brauchst !

Ineed$


XP2400+ @ 2500Mhz (12,5 x 200)
9800se @ 9800pro 450/375
alles Wassergekühlt

Beiträge gesamt: 131 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5682 Tagen | Erstellt: 0:06 am 15. Aug. 2003
baoson
aus Essen
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3200 MHz
60°C mit 1.200 Volt


so ein ähnliches problem hatte ich auch mal.
bei mir läuft die spannung (12V schiene) bei übertaktung auf ca. 11,65- 11,8.

wenn ich aber mit prime teste, dann geht die leistung immer auf ca. 11,60-11,76.
ich hatte vorher einen noname nt gehabt und dort ist prime nie so richtig gut gelaufen. es ist regelrecht eingefroren. die 12V schiene ist teilweise soagr unter 11,5 gefallen.
seit ich ein levicom mit 450w drin habe ist es wieder besser bzw. prime friert nicht mehr ein.

versuch doch von einem freund einen nt auszuborgen und teste, ob es wirklich daran liegt.

gruss

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5665 Tagen | Erstellt: 10:31 am 15. Aug. 2003