» Willkommen auf AMD Overclocking «

CMcRae
aus LA Landshut
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


also ich habe echt alles ausprobiert, aber wenn ich multi verändere dann bootet er nicht mehr, egal ob ich nach oben oder unten gehe. selbst bei 10 x 200 was ja 2000 mhz normaltaktung wäre bootet er nicht mehr. und noch was komisches, wenn ich im bios die vcore verändere, nimmt er mir immer 1.74, egal ob ich 1.65 einstelle oder 1.8
woran kann das alles liegen, habe cpu mit draht unlockt, soll ich die 11.5 multi per pinmod erzwingen, ich will 2300 mhz erreichen.
boah hoffentlich hilft mir jemand
danke


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5572 Tagen | Erstellt: 21:38 am 21. Juli 2003
Freakgies
aus Rathenow
offline



Basic OC
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2600 MHz
50°C mit 1.35 Volt


Also ich kann dir nur soviel sagen, daß mein 2400er damals mit 1,65V nur stabil bis 2,1GHz gekommen ist...bei 2,4GHz brauchte ich schon 1,95V, also probiers doch mit etwas mehr V-Core, wenn du kannst.

MfG Freakgies


1700+@210x12sync, NF7-M (max.166MHz), VDD & VDDR-moddet, Wakü, 2x256 OCZ PC3500EL-Dual@3-2-2-2 bei 3,1V

Beiträge gesamt: 209 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 5961 Tagen | Erstellt: 21:59 am 21. Juli 2003
CMcRae
aus LA Landshut
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


ja ich kann nicht mehr als 1.8 und er nimmt mir das irgendwie auch nicht an laut pc alert, von msi prog das mir vcore temp und alles andere zeigt.

und wenn ich multi verändere dann bootet er nicht mehr, auch wenn ich fsb verändere... irgendwie will er nicht mal mehr auf standardtakt von 10 x 200, komisch, habe auch 180 x 12 probiert, geht auch nicht....

keine ahnung was ich machen soll, soll ich  den multi und vcore per pinmodeanleitung erzwingen?? mach ich da nicht den proz kaputt wenn ich 1.85 vcore und 11,5 x 200 mache???


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5572 Tagen | Erstellt: 22:28 am 21. Juli 2003
austi
offline



OC God
15 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2250 MHz
40°C mit 1.4 Volt


mein erstes K7N2L Delta war auch ziemlich bockig am Anfang. Nach dem Bios Update lief die Kiste bis 215 FSB, aber höher als 2300 Mhz war nicht drin, egal mit welcher CPU, dann hats gebockt ohne Ende. Das ging teilweise soweit, das der Reset nicht mehr ging und ich bis zu 10 Versuchen zum starten des PC brauchte. Außerdem mochte es weder GEIL noch TWINMOS Winbond Speicher so richtig, den Winbond erst wieder nach dem Bios Update. Habs deshalb letztlich vertickt.
Ich würde das neuste Bios noch mal flashen, vielleicht hilfts.


A64 Sempron 3100+ E6 @2250Mhz, Biostar N1, 1x1024MB Samsung-UCCC @250 @3-4-3-8-1T, 250GB Samsung SATA-II, Sapphire X1300 @600/840 (450/250)

Beiträge gesamt: 2283 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5639 Tagen | Erstellt: 22:37 am 21. Juli 2003
129odin
aus Bei mir zuhause
offline


Basic OC
15 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2400 MHz
44°C mit 1.70 Volt


Ich nehme mal an, du hast immer noch das Original Bios (5.1) drauf?!?
Flash mal die 5.2 dann gehts auch!


Meine Möhre  www.hardwarecop.de

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5649 Tagen | Erstellt: 20:39 am 22. Juli 2003