» Willkommen auf AMD Overclocking «

n4rti
aus Alfeld
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 3003 MHz
55°C mit 1.4 Volt


hi leute.......

gestern abend lief mein pc noch einwandfrei 1833
(barton 2500)mhz@2196mhz(12*183).(v-core 1.725)
heute morgen hab ich den lüfter anderstrum gesetzt weil der cpu kern nicht genau in der mitte war vom kühler.

wo ich fertig war wollte ich ihn wieder starten, aber er bootete nur kurz und ging dann aus, hmmm dachte ich mir.

in moment läuft er nur noch auf standart 1833mhz sobald ich ca 100mhz takrte geht er einfach aus beim booten???
und im hintergrund ist so ein ganz leises piepen (denke mal ausm lautsprecher) ob wohl der rechner schon aus ist.

abschalt temp hab ich auch schon mit rum probiert, bringt auch nix, was kann das sein?

ach ja net hat 420 watt, daran kann es eigentlich nicht leigen


HELP

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5332 Tagen | Erstellt: 19:01 am 23. Juni 2003
ATHome
aus die Maus
offline


Enhanced OC
14 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 2072 MHz
50°C mit 1.6 Volt


Mhh...

Wie meinst du das mit Lüfter andersum gesetzt, weil CPU Kern nicht genau in der Mitte war ?

Wenn du meintest, das du den Kühler komplett "andersrum" auf den Sockel gepflanzt hast, kannste froh sein, das dein CPU noch lebt, weil dann der Kühler net plan auf der CPU sitzt...

Beiträge gesamt: 387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5459 Tagen | Erstellt: 19:24 am 23. Juni 2003
n4rti
aus Alfeld
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 3003 MHz
55°C mit 1.4 Volt


doch der war lag plan drauf nur halt ca 0.5 cm von der mitte entfernt

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5332 Tagen | Erstellt: 19:31 am 23. Juni 2003
QnkeI
aus Goslar
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz


vielleicht haste irgendwo ne winzige ecke abgebrochen...

schau ma mit der lupe drupp uffn Die


VW Golf III Variant Joker 1.9 TDI

Beiträge gesamt: 7467 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5376 Tagen | Erstellt: 19:41 am 23. Juni 2003
Scharmr
aus Schweiz
offline



OC Profi
14 Jahre dabei !

AMD Athlon XP
1466 MHz


mach den Kühler wieder richtig drauf. Wenn du nicht weisst wie es geht, dann schau im handbuch nach. Und dann mach noch die WLP sauber drauf.

Beiträge gesamt: 808 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5403 Tagen | Erstellt: 19:48 am 23. Juni 2003
n4rti
aus Alfeld
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 3003 MHz
55°C mit 1.4 Volt


eine ecke ist nicht abgebrochen, und der kühler ist richtig drauf da brauch ich nicht ins handbuch gucken:P

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5332 Tagen | Erstellt: 19:59 am 23. Juni 2003
ATHome
aus die Maus
offline


Enhanced OC
14 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 2072 MHz
50°C mit 1.6 Volt


Mhh, wenn er davor gescheit lief, warum tust du dann nicht wieder das, was du da umgebaut hast wieder zurückbauen ?

Beiträge gesamt: 387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5459 Tagen | Erstellt: 20:16 am 23. Juni 2003
n4rti
aus Alfeld
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 3003 MHz
55°C mit 1.4 Volt


hab ich schon, hab alles schon probiert was mein wissen her gibt.

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5332 Tagen | Erstellt: 20:31 am 23. Juni 2003
NWD
aus Aachen
offline



Moderator
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


also irgendwas hast du beim kühler umbauen geschreddert

und das mit nix takten passt z.T. auf ne minimal beschädigte DIE

und wieso zum geier pflanzt du einfach so den Kühler um ? meistens lassen die sich nur in 1 richtung montieren ..

aber egal irgendwatt haste kaputt gemacht

hast du vielleicht das mainboard erwischt oder falsch eingebaut ( tippe mal das du das mainboard dafür hoffentlich rausgenommen hast )


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17402 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6097 Tagen | Erstellt: 20:31 am 23. Juni 2003
IneedMoney
offline



Basic OC
14 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2500 MHz
47°C mit 1.85 Volt


naja vielleicht haste dein mobo beim einbau des lüfters beschädigt !
is mir auch mal passiert, da war halt dann eine leiterbahn im arsch und dann ging da auch nixx mehr ! schau die mal des mobo um den sockel rum an !

Ineed$


XP2400+ @ 2500Mhz (12,5 x 200)
9800se @ 9800pro 450/375
alles Wassergekühlt

Beiträge gesamt: 131 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5414 Tagen | Erstellt: 21:05 am 23. Juni 2003